<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Garuda Indonesia Buka Rute Jakarta-Nias</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Garuda Indonesia Buka Rute Jakarta-Nias" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nusantara.medcom.id/jawa-barat/bisnis-jabar/5b2qjG6N-garuda-indonesia-buka-rute-jakarta-nias" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/11/14/953250/o4pAynB5vH.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1542312466" />
<meta property="og:description" content="Rute penerbangan baru akan menggunakan armada CRJ Bombardier 1000 Next-Generation berkapasitas 96 orang penumpang.
 " />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Garuda Indonesia Buka Rute Jakarta-Nias" />
<meta property="twitter:description" content="Garuda Indonesia Buka Rute Jakarta-Nias, Garuda Indonesia" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/11/14/953250/o4pAynB5vH.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Garuda Indonesia Buka Rute Jakarta-Nias" />
<meta name="keywords" content="Garuda Indonesia Buka Rute Jakarta-Nias, Garuda Indonesia" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/5b2qjG6N-garuda-indonesia-buka-rute-jakarta-nias">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/5b2qjG6N-garuda-indonesia-buka-rute-jakarta-nias">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css?v=130818" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_1', [970, 90], 'div-gpt-ad-1519029191069-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_2', [970, 90], 'div-gpt-ad-1519029191069-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Nusantara_Karpet', [827, 400], 'div-gpt-ad-1519029191069-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1519029191069-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_2', [300, 250], 'div-gpt-ad-1519029191069-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_3', [300, 250], 'div-gpt-ad-1519029191069-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Garuda Indonesia Buka Rute Jakarta-Nias",
  "image": [
    "https://cdn.medcom.id/images/content/2018/11/14/953250/o4pAynB5vH.jpg"
   ],
  "datePublished": "2018-11-14 12:41:25",
  "dateModified": "2018-11-14 12:41:25",
  "author": {
    "@type": "Person",
    "name": "Hendrik Simorangkir" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Rute penerbangan baru akan menggunakan armada CRJ Bombardier 1000 Next-Generation berkapasitas 96 orang penumpang.<br />
 "
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nusantara",
      "name": "Nusantara"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-12']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
      </noscript>
    <!-- End comScore Tag -->
        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
                        <li><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
                                            <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li  class="menu-ramadan"><a href="https://www.medcom.id/pemilu">Pemilu 2019</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li><a href="https://www.medcom.id/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
                        <li><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
						<li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/cards" title="Card">Card</a></li>
                        <li><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        <li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        		<!-- MENU -->
		<div class="menu">
			<div class="frame">
				<div class="wrap">
					<!-- MENU BAGIAN KIRI -->
					<div class="fl pr">
						<div class="nav_bt">
							<span class="menu_btn"></span>
							<span class="close_bt"></span>
						</div>
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
							<!--li ><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li-->
																<li ><a href="https://nusantara.medcom.id/jawa-timur">Jawa Timur</a></li>
																<li class="act"><a href="https://nusantara.medcom.id/jawa-barat">Jawa Barat</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-tengah">Jawa Tengah</a></li>
																<li ><a href="https://nusantara.medcom.id/sumatera">Sumatera</a></li>
																<li ><a href="https://nusantara.medcom.id/bali-nusa">Bali-Nusa</a></li>
													</ul>
					</div>
					<!-- MENU BAGIAN KIRI END -->

					<!-- MENU BAGIAN KANAN -->
					<div class="sr fr pr">
                    <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
                        <img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
                    </a>
						<!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
						<div id="sb-search" class="sb-search">
							<form action="https://www.medcom.id/search" method="post">
								<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
								<input class="sb-search-submit" type="submit" value="">
								<span class="sb-icon-search"></span>
							</form>
						</div>
					</div>
					<!-- MENU BAGIAN KANAN END -->
				</div>                
			</div>
		</div>
		<!-- MENU END -->        <!-- MENU END -->
        <div class="skinny">
        </div>

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
					<a href="https://nusantara.medcom.id/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nusantara/lg_kanal_nusantara.png" alt="Medcom.id"/></a>
                    
                    <ul>
						<li class="lgg">
							<a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
							<div class="edition">
								<a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
								<a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
								<a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
							</div>
						</li>
												<li><strong>Jumat,</strong><span>16 Nov 2018</span><span id="clc"></span></li>
						<li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
					</ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953805/iayHQErMIo.jpg?w=300" alt="Fokopimda dan Buruh Sepakat Ciptakan Jatim Kondusif"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/aNrqwzxK-fokopimda-dan-buruh-sepakat-ciptakan-jatim-kondusif" title="Fokopimda dan Buruh Sepakat Ciptakan Jatim Kondusif">Fokopimda dan Buruh Sepakat Ciptakan Jatim Kondusif</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953704/r0mCH6nkZe.jpg?w=300" alt="Praktik SIM di Sidoarjo Segera Pakai Sensor Ultrasonik"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/JKREye7k-praktik-sim-di-sidoarjo-segera-pakai-sensor-ultrasonik" title="Praktik SIM di Sidoarjo Segera Pakai Sensor Ultrasonik">Praktik SIM di Sidoarjo Segera Pakai Sensor Ultrasonik</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953714/5FBxchtuIv.jpg?w=300" alt="Pengedar Narkoba Antar-Lapas Ditangkap"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/gNQMlm5N-pengedar-narkoba-antar-lapas-ditangkap" title="Pengedar Narkoba Antar-Lapas Ditangkap">Pengedar Narkoba Antar-Lapas Ditangkap</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Garuda Indonesia Buka Rute Jakarta-Nias</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Hendrik Simorangkir <span>&bull;</span> 14 November 2018 12:41 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/510-garuda-indonesia" title="garuda indonesia"><i class="fa fa-files-o"></i>garuda indonesia</a><a class="topik fr" href="https://www.medcom.id/cards/1435-penerbangan" title="penerbangan"><i class="fa fa-files-o"></i>penerbangan</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://nusantara.medcom.id/jawa-barat/bisnis-jabar/5b2qjG6N-garuda-indonesia-buka-rute-jakarta-nias?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Garuda+Indonesia+Buka+Rute+Jakarta-Nias+https%3A%2F%2Fmedcom.id%2Fs%2F5b2qjG6N+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/11/14/953250/o4pAynB5vH.jpg" alt="Garuda Indonesia Buka Rute Jakarta-Nias"/>
		<div class="caption">
			Maskapai Garuda Indonesia resmi membuka penerbangan perdananya dengan rute Jakarta-Nias melalui Bandara Soekarno-Hatta menuju Bandara Binaka, Gunung Sitoli. Medcom.id/Hendrik Simorangkir		</div>
		<strong>Tangerang: </strong>Maskapai Garuda Indonesia resmi membuka rute penerbangan Bandara Soekarno-Hatta menuju Bandara Binaka, Gunung Sitoli, pada Kamis, 15 November 2018. Rute penerbangan baru akan menggunakan armada CRJ Bombardier 1000 Next-Generation berkapasitas 96 orang penumpang.<br /><br />
Jadwal penerbangan Jakarta-Nias ini akan ada dalam tiga seminggu, yakni Selasa, Kamis, dan Sabtu. Direktur Niaga Garuda Indonesia Pikri Ilham Kurniansyah mengatakan rute ini upaya memperkuat konektivitas untuk perkembangan perekonomian dan wisata kepulauan Nias.<br /><br />
"Hal ini juga sejalan dengan misi Garuda Indonesia sebagai maskapai nasional yang menjangkau seluruh pelosok Indonesia dengan semangat BUMN hadir untuk negeri serta perwujudan dari slogan Garuda Indonesia sebagai "One Nation, One Family, One Garuda Indonesia," ujar Pikri, di Garuda City Center Bandara Soekarno-Hatta, Tangerang, Rabu, 14 November 2018. &nbsp;
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>

	<ul class="fl wfull">
			<li><a href="https://video.medcom.id/metro-bisnis/nN9MVEeN-garuda-ambil-alih-operasional-sriwijaya-air">Garuda Ambil Alih Operasional Sriwijaya Air</a></li>
			<li><a href="https://www.medcom.id/ekonomi/mikro/Rb13O6zK-sriwijaya-air-tegaskan-tidak-ada-perubahan-kepemilikan-saham">Sriwijaya Air Tegaskan Tidak Ada Perubahan Kepemilikan Saham</a></li>
			<li><a href="https://www.medcom.id/ekonomi/mikro/PNg543Lk-garuda-indonesia-ambil-alih-operasional-sriwijaya-air">Garuda Indonesia Ambil Alih Operasional Sriwijaya Air</a></li>
			<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/nasional/peristiwa/4KZXjREb-pecahkan-rekor-10-e-warung-diresmikan-mensos-di-bandung">Pecahkan Rekor, 10 e-Warung Diresmikan Mensos di Bandung</a>
		</li>
	</ul>
</div>
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1519029191069-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1519029191069-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Rute ini diharap juga mampu mendukung upaya pemerintah daerah meningkatkan potensi pariwisata nasional, terutama di Nias. Pulau Nias sendiri telah dikenal hingga ke mancanegara dengan ombak terbaik di dunia untuk berselancar dan wisata Lompat Batu yang menjadi daya tarik wisatawan.<br /><br />
Penerbangan dari Jakarta menuju Bandara Binaka Gunung Sitoli (Nias) akan berangkat pada pukul 07.35 waktu setempat dan akan tiba di Binaka Gunung Sitoli (Nias) pada pukul 09.55 waktu setempat.<br /><br />
"Untuk sementara rute sebaliknya, Binaka Gunung Sitoli-Jakarta akan transit di Padang sebelum melanjutkan penerbangan ke Jakarta. Tahap pertama ini kami buka tiga hari seminggu, melihat permintaannya nanti akan kami tambah," paparnya.<br /><br />
Bupati Nias Sokhiatulo Laoli mengaku senang dengan dibukanya rute baru penerbangan Garuda Indonesia yang langsung ke Nias ini. Selama ini ada dua sektor yang menjadi kendala pembangunan wilayah di Nias, listrik dan akses.<br /><br />
"Listrik saat ini sudah baik, itu kami lakukan terus menerus. Dengan penerbangan langsung Garuda Indonesia ke Nias Pulang-Pergi ini, tentu kami sangat senang. Selama ini waktu habis dan biaya mahal (untuk ke Nias)," kata Sokhiatulo.<br /><br />			<br/><br/>(SUR)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/bisnis-jabar" title="Bisnis Jabar">Bisnis Jabar</a></li>		</ul>
	</div>
	
	
                                <div class="subs_bt">
                                    <button class="subscribe" value="1"><i aria-hidden="true" class="fa fa-bell"></i> Subscribe</button>
                                </div>
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/15/953674/yf359TaIvc.jpg?w=220" alt="Garuda Ambil Alih Operasional Sriwijaya Air"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://video.medcom.id/metro-bisnis/nN9MVEeN-garuda-ambil-alih-operasional-sriwijaya-air" title="Garuda Ambil Alih Operasional Sriwijaya Air">Garuda Ambil Alih Operasional Sriwijaya Air</a></h2>
			<div class="det">
			   <a class="kanal" href="https://video.medcom.id/metro-bisnis" title="Video">Video</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/510-garuda indonesia" title="garuda indonesia"><i class="fa fa-files-o"></i>garuda indonesia</a>		   </div>
			<p>Garuda Indonesia Group melalui anak usahanya PT Citilink Indonesia mengambil alih pengelolaan operasional Sriwijaya Air dan NAM Air dalam bentuk kerja&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/15/953671/87QeBP6ldN.jpg?w=220" alt="Sriwijaya Air Tegaskan Tidak Ada Perubahan Kepemilikan Saham"/>
			</div>
			<div class="subt">Gandeng Garuda Indonesia Group</div>
			<h2><a href="https://www.medcom.id/ekonomi/mikro/Rb13O6zK-sriwijaya-air-tegaskan-tidak-ada-perubahan-kepemilikan-saham" title="Sriwijaya Air Tegaskan Tidak Ada Perubahan Kepemilikan Saham">Sriwijaya Air Tegaskan Tidak Ada Perubahan Kepemilikan Saham</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/510-garuda indonesia" title="garuda indonesia"><i class="fa fa-files-o"></i>garuda indonesia</a>		   </div>
			<p>Sriwijaya Air menegaskan keputusan kerja sama dengan Garuda Indonesia Group berupa joint operation atau istilahnya KSO bukan berarti ada perpindahan kepemilikan&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/15/953624/FWeY4Zsh7H.jpg?w=220" alt="Garuda Indonesia Ambil Alih Operasional Sriwijaya Air"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/mikro/PNg543Lk-garuda-indonesia-ambil-alih-operasional-sriwijaya-air" title="Garuda Indonesia Ambil Alih Operasional Sriwijaya Air">Garuda Indonesia Ambil Alih Operasional Sriwijaya Air</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/510-garuda indonesia" title="garuda indonesia"><i class="fa fa-files-o"></i>garuda indonesia</a>		   </div>
			<p>Garuda Indonesia Group, melalui anak perusahaannya PT Citilink Indonesia mengambil alih pengelolaan operasional maskapai penerbangan Sriwijaya Air dan&#8230;</p>
		</li>
			</ul>
</div>
																<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/16/954051/ugHTS6j5Zf.jpg?w=370" alt="Alasan PSI Menolak Perda Syariah">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/politik/yNLvenak-alasan-psi-menolak-perda-syariah" title="Alasan PSI Menolak Perda Syariah">Alasan PSI Menolak Perda Syariah</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/5211-perda" title="perda"><i class="fa fa-files-o"></i>perda</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/954032/AvV8wR1Tyf.jpg?w=370" alt="Odegaard Masih Simpan Asa Bermain di Madrid">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-spanyol/MkMBjWmK-odegaard-masih-simpan-asa-bermain-di-madrid" title="Odegaard Masih Simpan Asa Bermain di Madrid">Odegaard Masih Simpan Asa Bermain di Madrid</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/312-liga-spanyol" title="liga spanyol"><i class="fa fa-files-o"></i>liga spanyol</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/954009/ifv5V9GpcJ.jpg?w=370" alt="Ahsan/Hendra Susul Minions ke Perempat Final Hong Kong Open">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/bulutangkis/nbwq196K-ahsan-hendra-susul-minions-ke-perempat-final-hong-kong-open" title="Ahsan/Hendra Susul Minions ke Perempat Final Hong Kong Open">Ahsan/Hendra Susul Minions ke Perempat Final Hong Kong Open</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/155-bulu-tangkis" title="bulu tangkis"><i class="fa fa-files-o"></i>bulu tangkis</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953985/5MvgeTpj9P.jpg?w=370" alt="Tahun Ini, 10 Blok Migas Ditargetkan Gunakan <i>Gross Split</i>">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/energi/0kpzJ6qN-tahun-ini-10-blok-migas-ditargetkan-gunakan-gross-split" title="Tahun Ini, 10 Blok Migas Ditargetkan Gunakan <i>Gross Split</i>">Tahun Ini, 10 Blok Migas Ditargetkan Gunakan <i>Gross Split</i></a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/119-migas" title="migas"><i class="fa fa-files-o"></i>migas</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953953/fsLPq5u9vm.jpg?w=370" alt="Masyarakat Mesti Paham Bahaya Resistensi Antibiotik">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/nbwq1vxK-masyarakat-mesti-paham-bahaya-resistensi-antibiotik" title="Masyarakat Mesti Paham Bahaya Resistensi Antibiotik">Masyarakat Mesti Paham Bahaya Resistensi Antibiotik</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10136-antibiotik" title="antibiotik"><i class="fa fa-files-o"></i>antibiotik</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953948/YTXwp24RC6.jpg?w=370" alt="BI Rate Tembus 6%, REI: Lampu Kuning untuk Bisnis Properti">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/JKREyp8k-bi-rate-tembus-6-rei-lampu-kuning-untuk-bisnis-properti" title="BI Rate Tembus 6%, REI: Lampu Kuning untuk Bisnis Properti">BI Rate Tembus 6%, REI: Lampu Kuning untuk Bisnis Properti</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2970-suku-bunga" title="suku bunga"><i class="fa fa-files-o"></i>suku bunga</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953931/fAm4QOeRGs.jpg?w=370" alt="Italjet Dragset Tampil 'Bengis' di EICMA">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/motor/zNPWdpWK-italjet-dragset-tampil-bengis-di-eicma" title="Italjet Dragset Tampil 'Bengis' di EICMA">Italjet Dragset Tampil 'Bengis' di EICMA</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2764-motor-baru" title="motor baru"><i class="fa fa-files-o"></i>motor baru</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953924/YK7xRymOfL.jpg?w=370" alt="Saudi Inginkan Kesepakatan Kerja Sama Penyelidikan Khashoggi">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/dunia/PNg54RPk-saudi-inginkan-kesepakatan-kerja-sama-penyelidikan-khashoggi" title="Saudi Inginkan Kesepakatan Kerja Sama Penyelidikan Khashoggi">Saudi Inginkan Kesepakatan Kerja Sama Penyelidikan Khashoggi</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11939-jamal-khashoggi" title="Jamal Khashoggi"><i class="fa fa-files-o"></i>Jamal Khashoggi</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953899/HVFEOQKo4A.jpg?w=370" alt="Seperti Apa Isi Kotak Xiaomi Mi 8 Lite?">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/GbmL6y9N-seperti-apa-isi-kotak-xiaomi-mi-8-lite" title="Seperti Apa Isi Kotak Xiaomi Mi 8 Lite?">Seperti Apa Isi Kotak Xiaomi Mi 8 Lite?</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2887-xiaomi" title="xiaomi"><i class="fa fa-files-o"></i>xiaomi</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953878/SG8P6XMWeN.jpg?w=370" alt="Kuota Guru PPPK Diprioritaskan untuk Kalangan Praktisi">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/GKdwga4k-kuota-guru-pppk-diprioritaskan-untuk-kalangan-praktisi" title="Kuota Guru PPPK Diprioritaskan untuk Kalangan Praktisi">Kuota Guru PPPK Diprioritaskan untuk Kalangan Praktisi</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11494-kebutuhan-guru" title="Kebutuhan Guru"><i class="fa fa-files-o"></i>Kebutuhan Guru</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/15/953828/RWKBCjtwzN.jpg?w=370" alt="Tyo Pakusadewo Bersyukur Masih Didukung Berkarya Lagi Setelah Bebas">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/selebritas/Dkqq6wpk-tyo-pakusadewo-bersyukur-masih-didukung-berkarya-lagi-setelah-bebas" title="Tyo Pakusadewo Bersyukur Masih Didukung Berkarya Lagi Setelah Bebas">Tyo Pakusadewo Bersyukur Masih Didukung Berkarya Lagi Setelah Bebas</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/7725-tio-pakusadewo" title="tio pakusadewo"><i class="fa fa-files-o"></i>tio pakusadewo</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER s1-->
                        <div class="banner300b">
                            <div id='div-gpt-ad-1519029191069-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-3'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/10/21/943617/JkXwtgfMvO.jpg?w=150" alt="Pesantren Al Hidayat Terapkan Dakwah Milenial"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/lKY67PoN-pesantren-al-hidayat-terapkan-dakwah-milenial" title="Pesantren Al Hidayat Terapkan Dakwah Milenial">Pesantren Al Hidayat Terapkan Dakwah Milenial</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/7404-pondok-pesantren" title="pondok pesantren"><i class="fa fa-files-o"></i>pondok pesantren</a>				</div>
								<ul class="related">
										<li><a href="https://video.medcom.id/newsline/aNrqwz6K-kesetaraan-pendidikan-bagi-lulusan-pesantren-salafiyah" title="Kesetaraan Pendidikan Bagi Lulusan Pesantren Salafiyah">Kesetaraan Pendidikan Bagi Lulusan Pesantren Salafiyah</a></li>	
										<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/VNnD637k-ratusan-warga-ikut-tahlil-di-makam-mbah-ma-shoem" title="Ratusan Warga Ikut Tahlil di Makam Mbah Ma’shoem">Ratusan Warga Ikut Tahlil di Makam Mbah Ma’shoem</a></li>	
										<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/PNg54yAk-halaqah-kebangsaan-lahirkan-deklarasi-toleransi-harmoni-lasem" title="Halaqah Kebangsaan Lahirkan Deklarasi Toleransi Harmoni Lasem">Halaqah Kebangsaan Lahirkan Deklarasi Toleransi Harmoni Lasem</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/10/22/943935/TKLyNDtEJd.jpg?w=150" alt="Jepara Tolak Kirim Seniman Ukir ke Malaysia"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/8N0MEDEb-jepara-tolak-kirim-seniman-ukir-ke-malaysia" title="Jepara Tolak Kirim Seniman Ukir ke Malaysia">Jepara Tolak Kirim Seniman Ukir ke Malaysia</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/4460-indonesia-malaysia" title="indonesia-malaysia"><i class="fa fa-files-o"></i>indonesia-malaysia</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/10/22/943971/x29UwZBGJo.jpg?w=150" alt="Warga Diminta Segera Tutup Tanah yang Retak"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-barat/peristiwa-jabar/Rb13XwdK-warga-diminta-segera-tutup-tanah-yang-retak" title="Warga Diminta Segera Tutup Tanah yang Retak">Warga Diminta Segera Tutup Tanah yang Retak</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/8648-pergerakan-tanah" title="pergerakan tanah"><i class="fa fa-files-o"></i>pergerakan tanah</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER s2-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-4'); });
                                </script>
                            </div>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER s3-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-5'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-5'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/prime-talk/9K5Ejo3K-demokrat-bagaimana-gerindra-selamatkan-kami-agar-tak-almarhum-di-pileg-2019" title="Demokrat: Bagaimana Gerindra Selamatkan Kami Agar Tak 'Almarhum' di Pileg 2019?">Demokrat: Bagaimana Gerindra Selamatkan Kami Agar Tak 'Almarhum' di Pileg 2019?</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/15/953945/FzU6Iiv0kE.jpg?w=110" alt="Demokrat: Bagaimana Gerindra Selamatkan Kami Agar Tak 'Almarhum' di Pileg 2019?"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-news/4KZnE3JK-klarifikasi-ma-ruf-amin-soal-pernyataan-buta-dan-budek" title="Klarifikasi Ma'ruf Amin Soal Pernyataan Buta dan Budek">Klarifikasi Ma'ruf Amin Soal Pernyataan Buta dan Budek</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/15/953900/Sls08kMWUJ.jpg?w=110" alt="Klarifikasi Ma'ruf Amin Soal Pernyataan Buta dan Budek"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-news/9K5EjL0K-demokrat-sebut-sandiaga-punya-janji-ke-sby" title="Demokrat Sebut Sandiaga Punya Janji ke SBY">Demokrat Sebut Sandiaga Punya Janji ke SBY</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/15/953889/S2rTqHn568.jpg?w=110" alt="Demokrat Sebut Sandiaga Punya Janji ke SBY"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-news/8N0MeAEb-baiq-nuril-saya-ini-korban" title="Baiq Nuril: Saya Ini Korban">Baiq Nuril: Saya Ini Korban</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/15/953879/gqvFQbVzTm.jpg?w=110" alt="Baiq Nuril: Saya Ini Korban"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/prime-talk/4KZnEAEK-standardisasi-calon-pns" title="Standardisasi Calon PNS">Standardisasi Calon PNS</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/14/953488/7kctaNJeq1.jpg?w=110" alt="Standardisasi Calon PNS"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/newsline/eN4OJq1K-duka-kekasih-korban-lion-air-jt610" title="Duka Kekasih Korban Lion Air JT610">Duka Kekasih Korban Lion Air JT610</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/14/953283/cAFNnVOGRg.jpg?w=110" alt="Duka Kekasih Korban Lion Air JT610"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/prime-talk/4KZnEAEK-standardisasi-calon-pns" title="Standardisasi Calon PNS">Standardisasi Calon PNS</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/14/953488/7kctaNJeq1.jpg?w=110" alt="Standardisasi Calon PNS"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/headline-news/wkBDAp0N-hakim-putuskan-merpati-airlines-tidak-pailit" title="Hakim Putuskan Merpati Airlines Tidak Pailit">Hakim Putuskan Merpati Airlines Tidak Pailit</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/15/953615/Hjydaf5MtW.jpg?w=110" alt="Hakim Putuskan Merpati Airlines Tidak Pailit"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-news/0KvqGZrk-kedai-makanan-jepang-di-jakarta-utara-terbakar" title="Kedai Makanan Jepang di Jakarta Utara Terbakar">Kedai Makanan Jepang di Jakarta Utara Terbakar</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/14/953464/Pc3TAeJb5X.jpg?w=110" alt="Kedai Makanan Jepang di Jakarta Utara Terbakar"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/ob3MBmJK-pemerintah-tidak-akan-menurunkan-standar-kelulusan-pns" title="Pemerintah Tidak Akan Menurunkan Standar Kelulusan PNS">Pemerintah Tidak Akan Menurunkan Standar Kelulusan PNS</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/15/953613/JUAzH4IXDM.jpg?w=110" alt="Pemerintah Tidak Akan Menurunkan Standar Kelulusan PNS"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0602 seconds [51]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
                <!--BELL-->
        <div class="bell">
            <div class="bell_tip">
                <h4>Dapatkan berita terbaru dari kami.</h4>
                <p>Ikuti langkah ini untuk mendapatkan notifikasi</p>
                <a target="_blank" href="https://va.medcom.id/default/images/main/unblock_web.jpg"><img src="https://va.medcom.id/default/images/main/unblock_web.jpg"></a>
                <span>Powered by Medcom.id</span>
            </div>
            <div class="bell_bt"></div>
        </div>
        <!--BELL END-->        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/firebase_4.12.1.js"></script>
<script id="wpn"></script> 
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            var timestamp   = new Date().valueOf();
            var wpn='';             document.getElementById('wpn').src = wpn;
            console.log('wpn: '+wpn); 
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>



    </body>
</html>
