<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Polantas Gadungan Di Karawang Ditangkap</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Polantas Gadungan di Karawang Ditangkap" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nusantara.medcom.id/jawa-barat/peristiwa-jabar/GNGBW4dK-polantas-gadungan-di-karawang-ditangkap" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/12/14/964736/UqLuPW5Bks.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1544788484" />
<meta property="og:description" content="&nbsp;Seolah seperti polisi, pria ini memeras sejumlah pengendara sepeda motor di sepanjang Jalan Lingkar Luar Tanjungpura, Karawang Timur dengan modus tilang." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Polantas Gadungan di Karawang Ditangkap" />
<meta property="twitter:description" content="Polantas Gadungan di Karawang Ditangkap, Polisi Gadungan" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/12/14/964736/UqLuPW5Bks.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Polantas Gadungan Di Karawang Ditangkap" />
<meta name="keywords" content="Polantas Gadungan Di Karawang Ditangkap, Polisi Gadungan" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/GNGBW4dK-polantas-gadungan-di-karawang-ditangkap">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/GNGBW4dK-polantas-gadungan-di-karawang-ditangkap">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css?v=130818" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_1', [970, 90], 'div-gpt-ad-1519029191069-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_2', [970, 90], 'div-gpt-ad-1519029191069-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Nusantara_Karpet', [827, 400], 'div-gpt-ad-1519029191069-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1519029191069-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_2', [300, 250], 'div-gpt-ad-1519029191069-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_3', [300, 250], 'div-gpt-ad-1519029191069-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Polantas Gadungan di Karawang Ditangkap",
  "image": [
    "https://cdn.medcom.id/images/content/2018/12/14/964736/UqLuPW5Bks.jpg"
   ],
  "datePublished": "2018-12-14 17:41:57",
  "dateModified": "2018-12-14 17:41:57",
  "author": {
    "@type": "Person",
    "name": "Cikwan Suwandi" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "&nbsp;Seolah seperti polisi, pria ini memeras sejumlah pengendara sepeda motor di sepanjang Jalan Lingkar Luar Tanjungpura, Karawang Timur dengan modus tilang."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nusantara",
      "name": "Nusantara"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-12']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
      </noscript>
    <!-- End comScore Tag -->
        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
                        <li><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
                                            <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li  class="menu-ramadan"><a href="https://www.medcom.id/pemilu">Pemilu 2019</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li><a href="https://www.medcom.id/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
                        <li><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
						<li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/cards" title="Card">Card</a></li>
                        <li><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        <li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        		<!-- MENU -->
		<div class="menu">
			<div class="frame">
				<div class="wrap">
					<!-- MENU BAGIAN KIRI -->
					<div class="fl pr">
						<div class="nav_bt">
							<span class="menu_btn"></span>
							<span class="close_bt"></span>
						</div>
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
							<!--li ><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li-->
																<li ><a href="https://nusantara.medcom.id/jawa-timur">Jawa Timur</a></li>
																<li class="act"><a href="https://nusantara.medcom.id/jawa-barat">Jawa Barat</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-tengah">Jawa Tengah</a></li>
																<li ><a href="https://nusantara.medcom.id/sumatera">Sumatera</a></li>
																<li ><a href="https://nusantara.medcom.id/bali-nusa">Bali-Nusa</a></li>
													</ul>
					</div>
					<!-- MENU BAGIAN KIRI END -->

					<!-- MENU BAGIAN KANAN -->
					<div class="sr fr pr">
                    <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
                        <img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
                    </a>
						<!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
						<div id="sb-search" class="sb-search">
							<form action="https://www.medcom.id/search" method="post">
								<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
								<input class="sb-search-submit" type="submit" value="">
								<span class="sb-icon-search"></span>
							</form>
						</div>
					</div>
					<!-- MENU BAGIAN KANAN END -->
				</div>                
			</div>
		</div>
		<!-- MENU END -->        <!-- MENU END -->
        <div class="skinny">
        </div>

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
					<a href="https://nusantara.medcom.id/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nusantara/lg_kanal_nusantara.png" alt="Medcom.id"/></a>
                    
                    <ul>
						<li class="lgg">
							<a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
							<div class="edition">
								<a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
								<a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
								<a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
							</div>
						</li>
												<li><strong>Jumat,</strong><span>14 Dec 2018</span><span id="clc"></span></li>
						<li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
					</ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/12/964027/RWVfzHX1lK.jpg?w=300" alt="Ibu Tiga Anak Dicokok karena Jualan Narkoba"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/Rb130axK-ibu-tiga-anak-dicokok-karena-jualan-narkoba" title="Ibu Tiga Anak Dicokok karena Jualan Narkoba">Ibu Tiga Anak Dicokok karena Jualan Narkoba</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/11/963527/T5GPZHe1jB.jpg?w=300" alt="Tiga Siswa SD Tenggelam di Coban Talun"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/Rb130vzK-tiga-siswa-sd-tenggelam-di-coban-talun" title="Tiga Siswa SD Tenggelam di Coban Talun">Tiga Siswa SD Tenggelam di Coban Talun</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/11/963296/a1QujCnORb.jpg?w=300" alt="Penyelewengan Dana Desa Dominasi Kasus Korupsi di Jatim"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/ybDzlJqK-penyelewengan-dana-desa-dominasi-kasus-korupsi-di-jatim" title="Penyelewengan Dana Desa Dominasi Kasus Korupsi di Jatim">Penyelewengan Dana Desa Dominasi Kasus Korupsi di Jatim</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Polantas Gadungan di Karawang Ditangkap</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Cikwan Suwandi <span>&bull;</span> 14 Desember 2018 17:41 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/1026-polisi-gadungan" title="polisi gadungan"><i class="fa fa-files-o"></i>polisi gadungan</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://nusantara.medcom.id/jawa-barat/peristiwa-jabar/GNGBW4dK-polantas-gadungan-di-karawang-ditangkap?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Polantas+Gadungan+di+Karawang+Ditangkap+https%3A%2F%2Fmedcom.id%2Fs%2FGNGBW4dK+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/12/14/964736/UqLuPW5Bks.jpg" alt="Polantas Gadungan di Karawang Ditangkap"/>
		<div class="caption">
			ilustrasi Medcom.id		</div>
		<strong>Karawang: </strong>Polres Karawang, Jawa Barat menangkap Agus, 50, seorang polisi gadungan yang meresahkan warga. Seolah seperti polisi, pria ini memeras sejumlah pengendara sepeda motor di sepanjang Jalan Lingkar Luar Tanjungpura, Karawang Timur dengan modus tilang.<br /><br />
"Pelaku ini merupakan petugas kebersihan di salah satu Pos Polisi. Kita masih mintai ketetangannya," kata Kapolres Karawang, AKB Slamet Waloya di Mapolsek Kota, Jumat 14 Desember 2018.&nbsp;<br /><br />
Setiap hari, Agus bertugas bersih-bersih di salah satu pos Polisi di daerah Karawang Timur. Tetapi ia kemudian bertindak diluar batas, mengenakan pakaian mirip polisi, jaket loreng dengan emblem lambang polisi, celana warna coklat mirip seragam polisi, dan sepatu bot setinggi lutut warna hitam yang biasa digunakan polantas.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>

	<ul class="fl wfull">
			<li><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/dN6nO7vN-janjikan-pekerjaan-polisi-gadungan-ditangkap">Janjikan Pekerjaan, Polisi Gadungan Ditangkap</a></li>
			<li><a href="https://www.medcom.id/nasional/hukum/3NOnep2K-sespri-gadungan-kapolri-tipu-pengusaha-rp1-miliar">Sespri Gadungan Kapolri Tipu Pengusaha Rp1 Miliar</a></li>
			<li><a href="https://nusantara.medcom.id/sumatera/peristiwa-sumatera/4KZ4a60b-polisi-gadungan-di-medan-ditangkap">Polisi Gadungan di Medan Ditangkap</a></li>
			<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/rona/kesehatan/5b2qqgdN-sering-lapar-tengah-malam-ini-dia-penyebabnya">Sering Lapar Tengah Malam? Ini Dia Penyebabnya</a>
		</li>
	</ul>
</div>
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1519029191069-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1519029191069-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Agus mulai beraksi ketika pihak kepolisian tengah melaksanakan razia. Kemudian ia akan memposisikan dirinya 100 meter dari lokasi razia.<br /><br />
"Dia mengincar pelaku yang mencoba menghindari razia dengan berbalik lawan arah," katanya.<br /><br />
Agus diduga meminta Rp200 ribu kepada pengendara. Aksinya tersebut sempat direkam video oleh warga dan menjadi viral ketika di upload di media sosial.<br /><br />
Kapolres mengaku saat ini pihaknya masih menunggu laporan dari korban-korban Agus saat menyamar menjadi polisi. "Kami mengakui masih menunggu laporan dari korban-korbannya," kata dia.<br /><br />
Sementara itu warga Desa Sumurkondang, Klari Ahmad Zulkifli mengakui jika adiknya sempat menjadi korban yang diberhentikan oleh Agus.<br /><br />
"Adik saya mengaku saat itu pernah dihentikan oleh orang itu. STNK-nya dirampas, ketika dicari STNK motornya di Pos Polisi, Polsek dan Polres, itu enggak ada. Sampai saat ini STNK-nya hilang. Rencana kami akan buat lapora ke polisi," pungkasnya.&nbsp;<br />
<br /><br />			<br/><br/>(ALB)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/peristiwa-jabar" title="Peristiwa Jabar">Peristiwa Jabar</a></li>		</ul>
	</div>
	
	
                                <div class="subs_bt">
                                    <button class="subscribe" value="1"><i aria-hidden="true" class="fa fa-bell"></i> Subscribe</button>
                                </div>
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/06/950173/XN26EbhB1t.jpg?w=220" alt="Janjikan Pekerjaan, Polisi Gadungan Ditangkap"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/dN6nO7vN-janjikan-pekerjaan-polisi-gadungan-ditangkap" title="Janjikan Pekerjaan, Polisi Gadungan Ditangkap">Janjikan Pekerjaan, Polisi Gadungan Ditangkap</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/jawa-timur" title="Jawa Timur">Jawa Timur</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/1026-polisi gadungan" title="polisi gadungan"><i class="fa fa-files-o"></i>polisi gadungan</a>		   </div>
			<p>Penangkapan dilakukan berdasar laporan korban bernama Bagas, 22, warga Desa Kepadangan, Kecamatan Tulangan, Sidoarjo dan Nurul Arista, 25, warga Desa&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/25/932660/YeBwbSJOLQ.jpg?w=220" alt="Sespri Gadungan Kapolri Tipu Pengusaha Rp1 Miliar"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/nasional/hukum/3NOnep2K-sespri-gadungan-kapolri-tipu-pengusaha-rp1-miliar" title="Sespri Gadungan Kapolri Tipu Pengusaha Rp1 Miliar">Sespri Gadungan Kapolri Tipu Pengusaha Rp1 Miliar</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/nasional" title="Nasional">Nasional</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/300-penipuan" title="penipuan"><i class="fa fa-files-o"></i>penipuan</a>		   </div>
			<p>Korban diiming-imingi dapat bertemu Jenderal Tito.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/23/931744/nHKqCDskV2.jpg?w=220" alt="Polisi Gadungan di Medan Ditangkap"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://nusantara.medcom.id/sumatera/peristiwa-sumatera/4KZ4a60b-polisi-gadungan-di-medan-ditangkap" title="Polisi Gadungan di Medan Ditangkap">Polisi Gadungan di Medan Ditangkap</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/sumatera" title="Sumatera">Sumatera</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/1026-polisi gadungan" title="polisi gadungan"><i class="fa fa-files-o"></i>polisi gadungan</a>		   </div>
			<p>Pelaku kerap menawarkan jasa penyelesaian perkara di kantor polisi.</p>
		</li>
			</ul>
</div>
								<?//=$vcomment;?>
								<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964765/yd9Iz6KX1n.jpg?w=370" alt="QR Code Bantu Gerakkan Inklusi Keuangan Pengusaha Mikro">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/mikro/VNnDll7k-qr-code-bantu-gerakkan-inklusi-keuangan-pengusaha-mikro" title="QR Code Bantu Gerakkan Inklusi Keuangan Pengusaha Mikro">QR Code Bantu Gerakkan Inklusi Keuangan Pengusaha Mikro</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11225-qr-code" title="QR Code"><i class="fa fa-files-o"></i>QR Code</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964741/CsL6h9Dr2o.jpg?w=370" alt="TNI Bantah Menggerakkan Massa ke Mapolsek Ciracas">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/peristiwa/0kpz40RN-tni-bantah-menggerakkan-massa-ke-mapolsek-ciracas" title="TNI Bantah Menggerakkan Massa ke Mapolsek Ciracas">TNI Bantah Menggerakkan Massa ke Mapolsek Ciracas</a></h2>
				<div class="det">
				   			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964710/yuDTFJwN4s.jpg?w=370" alt="Dubes Singapura Bantah PM Lee Dukung Prabowo">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/ObzqZMdN-dubes-singapura-bantah-pm-lee-dukung-prabowo" title="Dubes Singapura Bantah PM Lee Dukung Prabowo">Dubes Singapura Bantah PM Lee Dukung Prabowo</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4653-indonesia-singapura" title="indonesia-singapura"><i class="fa fa-files-o"></i>indonesia-singapura</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964700/8ptYCcMRHx.jpg?w=370" alt="Marcus/Kevin Mudur dari World Tour Finals 2018">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/bulutangkis/4KZnzR0K-marcus-kevin-mudur-dari-world-tour-finals-2018" title="Marcus/Kevin Mudur dari World Tour Finals 2018">Marcus/Kevin Mudur dari World Tour Finals 2018</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3461-kejuaraan-dunia-bulu-tangkis" title="kejuaraan dunia bulu tangkis"><i class="fa fa-files-o"></i>kejuaraan dunia bulu tangkis</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964507/q8ALtzKc2b.jpg?w=370" alt="Indonesia Berbenah Hadapi Era Mobil dan Motor Listrik">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/mobil/yNLv4e2k-indonesia-berbenah-hadapi-era-mobil-dan-motor-listrik" title="Indonesia Berbenah Hadapi Era Mobil dan Motor Listrik">Indonesia Berbenah Hadapi Era Mobil dan Motor Listrik</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1706-mobil-listrik" title="mobil listrik"><i class="fa fa-files-o"></i>mobil listrik</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964670/acbdFAsr6O.jpg?w=370" alt="<i>Private</i> <i>Dining,</i> Olahan Chef yang Spesial Hanya untuk Anda">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/wisata-kuliner/1bVV2y2b-private-dining-olahan-chef-yang-spesial-hanya-untuk-anda" title="<i>Private</i> <i>Dining,</i> Olahan Chef yang Spesial Hanya untuk Anda"><i>Private</i> <i>Dining,</i> Olahan Chef yang Spesial Hanya untuk Anda</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9931-kisah" title="kisah"><i class="fa fa-files-o"></i>kisah</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964654/XZaep0zhbl.jpg?w=370" alt="Kualitas Guru dan Sarpras Pendidikan di Bawah Rata-rata">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/ObzqZq1N-kualitas-guru-dan-sarpras-pendidikan-di-bawah-rata-rata" title="Kualitas Guru dan Sarpras Pendidikan di Bawah Rata-rata">Kualitas Guru dan Sarpras Pendidikan di Bawah Rata-rata</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11980-akreditasi-sekolah" title="Akreditasi Sekolah"><i class="fa fa-files-o"></i>Akreditasi Sekolah</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964652/TVPhCG162W.JPG?w=370" alt="Media Malaysia: Wartawan Vietnam Agen Mata-Mata?">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-dunia/ybDzVzZK-media-malaysia-wartawan-vietnam-agen-mata-mata" title="Media Malaysia: Wartawan Vietnam Agen Mata-Mata?">Media Malaysia: Wartawan Vietnam Agen Mata-Mata?</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4597-piala-aff" title="piala aff"><i class="fa fa-files-o"></i>piala aff</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/14/964612/J3vgx0cPMk.jpg?w=370" alt="Tiga iPhone Terbaru Mulai Dijual Ritel di Indonesia">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/ZkezYz5K-tiga-iphone-terbaru-mulai-dijual-ritel-di-indonesia" title="Tiga iPhone Terbaru Mulai Dijual Ritel di Indonesia">Tiga iPhone Terbaru Mulai Dijual Ritel di Indonesia</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1964-apple" title="apple"><i class="fa fa-files-o"></i>apple</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/13/964281/cn7Uv94tFO.JPG?w=370" alt="Jutaan Rumah di Jepang Dibagikan Gratis">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/8Ky4l8xk-jutaan-rumah-di-jepang-dibagikan-gratis" title="Jutaan Rumah di Jepang Dibagikan Gratis">Jutaan Rumah di Jepang Dibagikan Gratis</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/811-rumah-rusak" title="rumah rusak"><i class="fa fa-files-o"></i>rumah rusak</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/13/964419/2XlBuAZWnQ.jpg?w=370" alt="Kontroversi di Balik Lagu Viral "Sayur Kol"">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/musik/GNl2qjmk-kontroversi-di-balik-lagu-viral-sayur-kol" title="Kontroversi di Balik Lagu Viral "Sayur Kol"">Kontroversi di Balik Lagu Viral "Sayur Kol"</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4551-musik-indonesia" title="musik indonesia"><i class="fa fa-files-o"></i>musik indonesia</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER s1-->
                        <div class="banner300b">
                            <div id='div-gpt-ad-1519029191069-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-3'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/10/21/943617/JkXwtgfMvO.jpg?w=150" alt="Pesantren Al Hidayat Terapkan Dakwah Milenial"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/lKY67PoN-pesantren-al-hidayat-terapkan-dakwah-milenial" title="Pesantren Al Hidayat Terapkan Dakwah Milenial">Pesantren Al Hidayat Terapkan Dakwah Milenial</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/7404-pondok-pesantren" title="pondok pesantren"><i class="fa fa-files-o"></i>pondok pesantren</a>				</div>
								<ul class="related">
										<li><a href="https://video.medcom.id/newsline/9K5EE5RK-potret-kehidupan-santri-ponpes-darul-falah-besongo" title="Potret Kehidupan Santri Ponpes Darul Falah Besongo">Potret Kehidupan Santri Ponpes Darul Falah Besongo</a></li>	
										<li><a href="https://www.medcom.id/nasional/peristiwa/4ba2240k-pesantren-digeber-jadi-mesin-ekonomi-keumatan" title="Pesantren Digeber Jadi ‘Mesin’ Ekonomi Keumatan">Pesantren Digeber Jadi ‘Mesin’ Ekonomi Keumatan</a></li>	
										<li><a href="https://video.medcom.id/newsline/aNrqwz6K-kesetaraan-pendidikan-bagi-lulusan-pesantren-salafiyah" title="Kesetaraan Pendidikan Bagi Lulusan Pesantren Salafiyah">Kesetaraan Pendidikan Bagi Lulusan Pesantren Salafiyah</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/10/22/943935/TKLyNDtEJd.jpg?w=150" alt="Jepara Tolak Kirim Seniman Ukir ke Malaysia"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/8N0MEDEb-jepara-tolak-kirim-seniman-ukir-ke-malaysia" title="Jepara Tolak Kirim Seniman Ukir ke Malaysia">Jepara Tolak Kirim Seniman Ukir ke Malaysia</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/4460-indonesia-malaysia" title="indonesia-malaysia"><i class="fa fa-files-o"></i>indonesia-malaysia</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/10/22/943971/x29UwZBGJo.jpg?w=150" alt="Warga Diminta Segera Tutup Tanah yang Retak"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-barat/peristiwa-jabar/Rb13XwdK-warga-diminta-segera-tutup-tanah-yang-retak" title="Warga Diminta Segera Tutup Tanah yang Retak">Warga Diminta Segera Tutup Tanah yang Retak</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/8648-pergerakan-tanah" title="pergerakan tanah"><i class="fa fa-files-o"></i>pergerakan tanah</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER s2-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-4'); });
                                </script>
                            </div>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER s3-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-5'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-5'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/ObzqZZdN-menteri-esdm-minta-akses-bbm-di-trans-jawa-diperbanyak" title="Menteri ESDM Minta Akses BBM di Trans Jawa Diperbanyak">Menteri ESDM Minta Akses BBM di Trans Jawa Diperbanyak</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/14/964754/NUaE8HPjpK.jpg?w=110" alt="Menteri ESDM Minta Akses BBM di Trans Jawa Diperbanyak"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/eN4OZx3K-ini-agenda-jokowi-selama-di-aceh" title="Ini Agenda Jokowi Selama di Aceh">Ini Agenda Jokowi Selama di Aceh</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/14/964539/JhPsMtFe8N.jpg?w=110" alt="Ini Agenda Jokowi Selama di Aceh"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/top-news/MkMBdYwK-gerindra-tak-masalah-keponakan-jk-masuk-bursa-cawagub-dki" title="Gerindra Tak Masalah Keponakan JK Masuk Bursa Cawagub DKI">Gerindra Tak Masalah Keponakan JK Masuk Bursa Cawagub DKI</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/13/964432/mDVna729j6.jpg?w=110" alt="Gerindra Tak Masalah Keponakan JK Masuk Bursa Cawagub DKI"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/prime-talk/GbmLqA3N-kader-di-daerah-dukung-jokowi-pan-ini-strategi-pileg" title="Kader di Daerah Dukung Jokowi, PAN: Ini Strategi Pileg">Kader di Daerah Dukung Jokowi, PAN: Ini Strategi Pileg</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/13/964399/PylCp0A9ZH.jpg?w=110" alt="Kader di Daerah Dukung Jokowi, PAN: Ini Strategi Pileg"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-news/VNnDlaOk-wartawan-tak-bisa-akses-data-absensi-rapat-paripurna-dpr-hari-ini" title="Wartawan Tak Bisa Akses Data Absensi Rapat Paripurna DPR Hari Ini">Wartawan Tak Bisa Akses Data Absensi Rapat Paripurna DPR Hari Ini</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/13/964365/jxSUI4KLrf.jpg?w=110" alt="Wartawan Tak Bisa Akses Data Absensi Rapat Paripurna DPR Hari Ini"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/nbwqj95K-rumah-terduga-pengeroyok-anggota-tni-diobrak-abrik-sekelompok-orang" title="Rumah Terduga Pengeroyok Anggota TNI Diobrak-abrik Sekelompok Orang">Rumah Terduga Pengeroyok Anggota TNI Diobrak-abrik Sekelompok Orang</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/12/963709/bnWyP0UQ5R.jpg?w=110" alt="Rumah Terduga Pengeroyok Anggota TNI Diobrak-abrik Sekelompok Orang"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-news/GKdwpndk-eril-dardak-terima-kiriman-paket-sebelum-ditemukan-meninggal" title="Eril Dardak Terima Kiriman Paket Sebelum Ditemukan Meninggal">Eril Dardak Terima Kiriman Paket Sebelum Ditemukan Meninggal</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/13/964378/LvDKoSx89j.jpg?w=110" alt="Eril Dardak Terima Kiriman Paket Sebelum Ditemukan Meninggal"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-news/Rb13mg1K-tanda-serangan-jantung-terlihat-saat-emil-mandikan-jenazah-eril" title="Tanda Serangan Jantung Terlihat Saat Emil Mandikan Jenazah Eril">Tanda Serangan Jantung Terlihat Saat Emil Mandikan Jenazah Eril</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/13/964371/cW9SeQG3LI.jpg?w=110" alt="Tanda Serangan Jantung Terlihat Saat Emil Mandikan Jenazah Eril"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/Dkqq7oQk-dubes-arab-saudi-minta-maaf-ke-warga-nu" title="Dubes Arab Saudi Minta Maaf ke Warga NU">Dubes Arab Saudi Minta Maaf ke Warga NU</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/13/964072/48jIHue3dc.jpg?w=110" alt="Dubes Arab Saudi Minta Maaf ke Warga NU"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/8kowl0Dk-kesaksian-korban-selamat-kkb-papua-perlakukan-kami-seperti-hewan" title="Kesaksian Korban Selamat: KKB Papua Perlakukan Kami Seperti Hewan">Kesaksian Korban Selamat: KKB Papua Perlakukan Kami Seperti Hewan</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/14/964518/dDPcyYMxzn.jpg?w=110" alt="Kesaksian Korban Selamat: KKB Papua Perlakukan Kami Seperti Hewan"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0420 seconds [54]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
                <!--BELL-->
        <div class="bell">
            <div class="bell_tip">
                <h4>Dapatkan berita terbaru dari kami.</h4>
                <p>Ikuti langkah ini untuk mendapatkan notifikasi</p>
                <a target="_blank" href="https://va.medcom.id/default/images/main/unblock_web.jpg"><img src="https://va.medcom.id/default/images/main/unblock_web.jpg"></a>
                <span>Powered by Medcom.id</span>
            </div>
            <div class="bell_bt"></div>
        </div>
        <!--BELL END-->        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/firebase_4.12.1.js"></script>
<script id="wpn"></script> 
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            var timestamp   = new Date().valueOf();
            var wpn='';             document.getElementById('wpn').src = wpn;
            console.log('wpn: '+wpn); 
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
        </script>
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "964736";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>



    </body>
</html>
