<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Sudrajat Minta Emil Jadikan Jabar Lebih Maju</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Sudrajat Minta Emil Jadikan Jabar Lebih Maju" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nusantara.medcom.id/jawa-barat/peristiwa-jabar/nN95BwRN-sudrajat-minta-emil-jadikan-jabar-lebih-maju" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/07/09/898874/lBw1i7GUO8.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1531135577" />
<meta property="og:description" content="&quot;Saya sampaikan selamat kepada Kang Emil menjadi gubernur terpilih dan Kang Uu menjadi wagub terpilih periode 2018-2023,&quot; ujar Sudrajat saat menemui Emil di Cafe Bali." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Sudrajat Minta Emil Jadikan Jabar Lebih Maju" />
<meta property="twitter:description" content="Sudrajat Minta Emil Jadikan Jabar Lebih Maju, Pilgub Jabar 2018" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/07/09/898874/lBw1i7GUO8.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Sudrajat Minta Emil Jadikan Jabar Lebih Maju" />
<meta name="keywords" content="Sudrajat Minta Emil Jadikan Jabar Lebih Maju, Pilgub Jabar 2018" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/nN95BwRN-sudrajat-minta-emil-jadikan-jabar-lebih-maju">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/nN95BwRN-sudrajat-minta-emil-jadikan-jabar-lebih-maju">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_1', [970, 90], 'div-gpt-ad-1519029191069-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_2', [970, 90], 'div-gpt-ad-1519029191069-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Nusantara_Karpet', [827, 400], 'div-gpt-ad-1519029191069-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1519029191069-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_2', [300, 250], 'div-gpt-ad-1519029191069-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_3', [300, 250], 'div-gpt-ad-1519029191069-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Sudrajat Minta Emil Jadikan Jabar Lebih Maju",
  "image": [
    "https://cdn.medcom.id/images/content/2018/07/09/898874/lBw1i7GUO8.jpg"
   ],
  "datePublished": "2018-07-09 14:34:46",
  "dateModified": "2018-07-09 14:34:46",
  "author": {
    "@type": "Person",
    "name": "Roni Kurniawan" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "&quot;Saya sampaikan selamat kepada Kang Emil menjadi gubernur terpilih dan Kang Uu menjadi wagub terpilih periode 2018-2023,&quot; ujar Sudrajat saat menemui Emil di Cafe Bali."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nusantara",
      "name": "Nusantara"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-12']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
                        <li><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
                                            <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li  class="menu-pialadunia"><a href="https://www.medcom.id/piala-dunia">Piala Dunia</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
                        <li><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
						<li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/cards" title="Card">Card</a></li>
                        <li><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        <li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        		<!-- MENU -->
		<div class="menu">
			<div class="frame">
				<div class="wrap">
					<!-- MENU BAGIAN KIRI -->
					<div class="fl pr">
						<div class="nav_bt">
							<span class="menu_btn"></span>
							<span class="close_bt"></span>
						</div>
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
							<!--li ><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li-->
																<li ><a href="https://nusantara.medcom.id/jawa-timur">Jawa Timur</a></li>
																<li class="act"><a href="https://nusantara.medcom.id/jawa-barat">Jawa Barat</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-tengah">Jawa Tengah</a></li>
																<li ><a href="https://nusantara.medcom.id/sumatera">Sumatera</a></li>
																<li ><a href="https://nusantara.medcom.id/bali-nusa">Bali-Nusa</a></li>
													</ul>
					</div>
					<!-- MENU BAGIAN KIRI END -->

					<!-- MENU BAGIAN KANAN -->
					<div class="sr fr pr">
                    <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
                        <img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
                    </a>
						<!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
						<div id="sb-search" class="sb-search">
							<form action="https://www.medcom.id/search" method="post">
								<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
								<input class="sb-search-submit" type="submit" value="">
								<span class="sb-icon-search"></span>
							</form>
						</div>
					</div>
					<!-- MENU BAGIAN KANAN END -->
				</div>                
			</div>
		</div>
		<!-- MENU END -->        <!-- MENU END -->
        <div class="skinny">
        </div>

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
					<a href="https://nusantara.medcom.id/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nusantara/lg_kanal_nusantara.png" alt="Medcom.id"/></a>
                    
                    <ul>
						<li class="lgg">
							<a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
							<div class="edition">
								<a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
								<a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
								<a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
							</div>
						</li>
												<li><strong>Senin,</strong><span>09 Jul 2018</span><span id="clc"></span></li>
						<li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
					</ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898921/PNF4zqoQRg.jpg?w=300" alt="Tiket Nonton Indonesia vs Thailand Habis, Penonton Rusuh"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/VNnR0ljN-tiket-nonton-indonesia-vs-thailand-habis-penonton-rusuh" title="Tiket Nonton Indonesia vs Thailand Habis, Penonton Rusuh">Tiket Nonton Indonesia vs Thailand Habis, Penonton Rusuh</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/07/898165/L8bruT3zB0.jpg?w=300" alt="Sekolah Swasta Menanti Siswa"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/VNnR9pEN-sekolah-swasta-menanti-siswa" title="Sekolah Swasta Menanti Siswa">Sekolah Swasta Menanti Siswa</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/898013/vfDQu35IMR.jpg?w=300" alt="Polisi Intensif Razia untuk Buru Teroris Pasuruan"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/ob3V1YXN-polisi-intensif-razia-untuk-buru-teroris-pasuruan" title="Polisi Intensif Razia untuk Buru Teroris Pasuruan">Polisi Intensif Razia untuk Buru Teroris Pasuruan</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Sudrajat Minta Emil Jadikan Jabar Lebih Maju</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Roni Kurniawan <span>&bull;</span> 09 Juli 2018 14:34 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/10357-pilgub-jabar-2018" title="pilgub jabar 2018"><i class="fa fa-files-o"></i>pilgub jabar 2018</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://nusantara.medcom.id/jawa-barat/peristiwa-jabar/nN95BwRN-sudrajat-minta-emil-jadikan-jabar-lebih-maju?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Sudrajat+Minta+Emil+Jadikan+Jabar+Lebih+Maju+https%3A%2F%2Fmedcom.id%2Fs%2FnN95BwRN+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/07/09/898874/lBw1i7GUO8.jpg" alt="Sudrajat Minta Emil Jadikan Jabar Lebih Maju"/>
		<div class="caption">
			(Dari kiri ke kanan) Sudrajat, Ridwan Kamil, dan Akhmad Syaikhu bertemu usai KPU menetapkan pasangan calon Ridwan Kamil-Uu Rizhanul Ulum menang Pilgub Jabar, Senin, 9 Juli 2018, Medcom.id - Roni Kurniawan		</div>
		<strong>Bandung: </strong>Pasangan Sudrajat dan Ahmad Syaikhu (Asyik) mendatangi Ridwan Kamil alias Emil. Dalam pertemuan itu, Sudrajat mengucapkan selamat pada Ridwan Kamil-Uu Rizhanul Ulum (Rindu) yang memenangkan suara di Pemilihan Gubernur Jawa Barat 2018.<br /><br />
Pertemuan berlangsung di Cafe Bali, Jalan Riau, Kota Bandung, Senin 9 Juli 2018. Emil menyambut kedatangan pasangan calon nomor urut 3 itu.<br /><br />
"Saya sampaikan selamat kepada Kang Emil menjadi gubernur terpilih dan Kang Uu menjadi wagub terpilih periode 2018-2023," ujar Sudrajat saat menemui Emil di Cafe Bali.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>

	<ul class="fl wfull">
			<li><a href="https://video.medcom.id/election-update/ob3Vw3YN-pasangan-asyik-ucapkan-selamat-pada-ridwan-kamil">Pasangan Asyik Ucapkan Selamat pada Ridwan Kamil</a></li>
			<li><a href="https://nusantara.medcom.id/jawa-barat/peristiwa-jabar/0kp284qN-emil-kompetisi-sudah-berakhir">Emil: Kompetisi Sudah Berakhir</a></li>
			<li><a href="https://video.medcom.id/metro-pagi-prime-time/GNlA76Gb-4-paslon-gubernur-jabar-tak-keberatan-dengan-hasil-rekapitulasi">4 Paslon Gubernur Jabar Tak Keberatan dengan Hasil Rekapitulasi</a></li>
			<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/nasional/peristiwa/4KZXjREb-pecahkan-rekor-10-e-warung-diresmikan-mensos-di-bandung">Pecahkan Rekor, 10 e-Warung Diresmikan Mensos di Bandung</a>
		</li>
	</ul>
</div>
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1519029191069-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1519029191069-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Sudrajat menuturkan, terpilihnya pasangan Rindu merupakan prestasi di Pilkada Jawa Barat yang dipilih langsung oleh masyarakat. Sudrajat pun meminta kepada Emil untuk membawa Jabar lebih maju setelah dipimpin 10 tahun oleh Ahmad Heryawan.<br /><br />
"Terpilihnya pasangan Rindu, kami akui sebagai prestasi pilihan masyarakat Jabar. Titip mari kita majukan Jabar untuk jadi provinsi termaju di Indonesia," imbuhnya.<br /><br />
Namun Sudrajat optimis Emil bisa membawa Jabar lebih baik dan maju dengan modal pengalaman memimpin Kota Bandung yang mampu meraih ratusan prestasi baik nasional maupun dunia.<br /><br />
"Dan saya yakin di kepemimpinan beliau Jabar akan menjadi masyarakat dan provinsi maju," tegasnya.<br /><br />
Komisi Pemilihan Umum Jabar menetapkan dan mengesahkan pasangan Rindu sebagai pemenang dalam Pilgub Jabar 2018. Pasangan tersebut unggul dengan perolehan suara sah sebanyak 7.226.254 atau 32,88 persen suara.&nbsp;<br /><br />
Kemudian pasangan Sudrajat-Ahmad Syaikhu di posisi kedua dengan raihan suara sah sebanyak 6.317.465 suara (28,74 persen). Posisi ketiga ditempati oleh pasangan calon Deddy Mizwar-Dedi Mulyadi dengan raihan suara sah sebanyak 5.663.198 (25,77 persen).<br /><br />
Lalu pasangan calon TB Hasanuddin- Anton Charliyan menempati posisi keempat dengan raihan suara 2.773.078 (12.62 persen). Total suara sah dalam Pemilihan Gubernur dan Wakil Gubernur Jawa Barat Tahun 2018 ialah sebanyak 21.979.995.<br /><br />
<strong>Lihat video:</strong><br />
&nbsp;<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="https://www.medcom.id/embed/RkjZ8XGk" width="560"></iframe><br /><br />			<br/><br/>(RRN)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/peristiwa-jabar" title="Peristiwa Jabar">Peristiwa Jabar</a></li><li><a href="https://www.medcom.id/kategori/news-pilkada" title="News Pilkada">News Pilkada</a></li>		</ul>
	</div>
	
	
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/09/898957/mgkoVvcNGO.jpg?w=220" alt="Pasangan Asyik Ucapkan Selamat pada Ridwan Kamil"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://video.medcom.id/election-update/ob3Vw3YN-pasangan-asyik-ucapkan-selamat-pada-ridwan-kamil" title="Pasangan Asyik Ucapkan Selamat pada Ridwan Kamil">Pasangan Asyik Ucapkan Selamat pada Ridwan Kamil</a></h2>
			<div class="det">
			   <a class="kanal" href="https://video.medcom.id/election-update" title="Video">Video</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/10357-pilgub jabar 2018" title="pilgub jabar 2018"><i class="fa fa-files-o"></i>pilgub jabar 2018</a>		   </div>
			<p>Pasangan Cagub Jabar Sudrajat dan Ahmad Syaikhu memberi ucapan selamat kepada Ridwan Kamil yang memenangkan Pilgub Jabar. Ridwan sendiri mensyukuri hal&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898941/LupwhzDsx1.jpg?w=220" alt="Emil: Kompetisi Sudah Berakhir"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://nusantara.medcom.id/jawa-barat/peristiwa-jabar/0kp284qN-emil-kompetisi-sudah-berakhir" title="Emil: Kompetisi Sudah Berakhir">Emil: Kompetisi Sudah Berakhir</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/jawa-barat" title="Jawa Barat">Jawa Barat</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/10357-pilgub jabar 2018" title="pilgub jabar 2018"><i class="fa fa-files-o"></i>pilgub jabar 2018</a>		   </div>
			<p>Emil&nbsp;merangkul program-progran dari pasangan lain guna mempercepat pembangunan di Jabar dari berbagai aspek.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/09/898663/bmHzcvy6LF.jpg?w=220" alt="4 Paslon Gubernur Jabar Tak Keberatan dengan Hasil Rekapitulasi"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://video.medcom.id/metro-pagi-prime-time/GNlA76Gb-4-paslon-gubernur-jabar-tak-keberatan-dengan-hasil-rekapitulasi" title="4 Paslon Gubernur Jabar Tak Keberatan dengan Hasil Rekapitulasi">4 Paslon Gubernur Jabar Tak Keberatan dengan Hasil Rekapitulasi</a></h2>
			<div class="det">
			   <a class="kanal" href="https://video.medcom.id/metro-pagi-prime-time" title="Video">Video</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/10357-pilgub jabar 2018" title="pilgub jabar 2018"><i class="fa fa-files-o"></i>pilgub jabar 2018</a>		   </div>
			<p>Ridwan Kamil-Uu Ruzhanul Ulum berhasil memenangkan Pilgub Jawa Barat 2018 dengan meraup 32,88% suara. Empat paslon pun tak keberatan dengan hasil rekapitulasi&#8230;</p>
		</li>
			</ul>
</div>
								<?//=$vcomment;?>
								<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898999/F9bXz5Q3Rh.jpg?w=370" alt="Bocah Kelima Berhasil Dikeluarkan dari Gua Thailand">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/Gbmj8o1k-bocah-kelima-berhasil-dikeluarkan-dari-gua-thailand" title="Bocah Kelima Berhasil Dikeluarkan dari Gua Thailand">Bocah Kelima Berhasil Dikeluarkan dari Gua Thailand</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4826-thailand" title="thailand"><i class="fa fa-files-o"></i>thailand</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898996/gZ5RN3QMFG.jpg?w=370" alt="Juli 2018, Perum Bulog akan Gelontorkan 55 Ton Beras Renceng">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/mikro/ybDOA4pN-juli-2018-perum-bulog-akan-gelontorkan-55-ton-beras-renceng" title="Juli 2018, Perum Bulog akan Gelontorkan 55 Ton Beras Renceng">Juli 2018, Perum Bulog akan Gelontorkan 55 Ton Beras Renceng</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/5068-bulog" title="bulog"><i class="fa fa-files-o"></i>bulog</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898994/o8J45jPMOz.jpg?w=370" alt="Polisi Tetapkan Dua Tersangka Kasus KM Lestari Maju">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/daerah/5b2VDmnb-polisi-tetapkan-dua-tersangka-kasus-km-lestari-maju" title="Polisi Tetapkan Dua Tersangka Kasus KM Lestari Maju">Polisi Tetapkan Dua Tersangka Kasus KM Lestari Maju</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11561-kapal-tenggelam-di-selayar" title="Kapal Tenggelam di Selayar"><i class="fa fa-files-o"></i>Kapal Tenggelam di Selayar</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898980/k7CDz4cPHR.jpg?w=370" alt="Tiga Faktor yang Bisa Membawa Inggris Juara">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/news-piala-dunia/GNGqr7Ak-tiga-faktor-yang-bisa-membawa-inggris-juara" title="Tiga Faktor yang Bisa Membawa Inggris Juara">Tiga Faktor yang Bisa Membawa Inggris Juara</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3615-timnas-inggris" title="timnas inggris"><i class="fa fa-files-o"></i>timnas inggris</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898968/Rp7sXCLTro.jpg?w=370" alt="Studi: Anak-anak Cenderung Menjadi Pendengkur Jika Mereka Terkena Asap Rokok">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/PNge86Pk-studi-anak-anak-cenderung-menjadi-pendengkur-jika-mereka-terkena-asap-rokok" title="Studi: Anak-anak Cenderung Menjadi Pendengkur Jika Mereka Terkena Asap Rokok">Studi: Anak-anak Cenderung Menjadi Pendengkur Jika Mereka Terkena Asap Rokok</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9803-studi-kesehatan" title="studi kesehatan"><i class="fa fa-files-o"></i>studi kesehatan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898917/K2DdIq8vPV.jpg?w=370" alt="Kisah Superhero Ultraman Akan Punya Serial Terbaru">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/film/lKYEaxWK-kisah-superhero-ultraman-akan-punya-serial-terbaru" title="Kisah Superhero Ultraman Akan Punya Serial Terbaru">Kisah Superhero Ultraman Akan Punya Serial Terbaru</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/8992-netflix" title="netflix"><i class="fa fa-files-o"></i>netflix</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/08/898540/vtn4563KRI.jpg?w=370" alt="Alieno Janjikan Hypercar Bertenaga 5.000 Daya Kuda">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/mobil/xkEnxqZK-alieno-janjikan-hypercar-bertenaga-5-000-daya-kuda" title="Alieno Janjikan Hypercar Bertenaga 5.000 Daya Kuda">Alieno Janjikan Hypercar Bertenaga 5.000 Daya Kuda</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/785-mobil-baru" title="mobil baru"><i class="fa fa-files-o"></i>mobil baru</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898851/jfDmV87YQF.jpg?w=370" alt="Menemui 'kembaran' Stadion GBK di Rusia">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/yNLdz71N-menemui-kembaran-stadion-gbk-di-rusia" title="Menemui 'kembaran' Stadion GBK di Rusia">Menemui 'kembaran' Stadion GBK di Rusia</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6069-piala-dunia-2018" title="piala dunia 2018"><i class="fa fa-files-o"></i>piala dunia 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898843/2eyo1BNV38.jpg?w=370" alt="NASA Pasang Pelindung Panas ke Parker Solar Probe">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/RkjZ8zRk-nasa-pasang-pelindung-panas-ke-parker-solar-probe" title="NASA Pasang Pelindung Panas ke Parker Solar Probe">NASA Pasang Pelindung Panas ke Parker Solar Probe</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/202-antariksa" title="antariksa"><i class="fa fa-files-o"></i>antariksa</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898757/oQzq29SFPm.jpg?w=370" alt="Indonesia Open 2018 dalam Angka">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/bulutangkis/ob3VwV0N-indonesia-open-2018-dalam-angka" title="Indonesia Open 2018 dalam Angka">Indonesia Open 2018 dalam Angka</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/155-bulu-tangkis" title="bulu tangkis"><i class="fa fa-files-o"></i>bulu tangkis</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898722/TknNjqHwiy.jpg?w=370" alt="Ditemukan 259 SKTM Bodong di Jawa Tengah">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/akW3nyak-ditemukan-259-sktm-bodong-di-jawa-tengah" title="Ditemukan 259 SKTM Bodong di Jawa Tengah">Ditemukan 259 SKTM Bodong di Jawa Tengah</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11432-ppdb-2018" title="PPDB 2018"><i class="fa fa-files-o"></i>PPDB 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898694/e3EGdLShJB.jpg?w=370" alt="MK Jangan Jadi Mahkamah Kalkulator">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/5b2VDjab-mk-jangan-jadi-mahkamah-kalkulator" title="MK Jangan Jadi Mahkamah Kalkulator">MK Jangan Jadi Mahkamah Kalkulator</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER s1-->
                        <div class="banner300b">
                            <div id='div-gpt-ad-1519029191069-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-3'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897762/0jFLiIxboS.jpg?w=150" alt="Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/8kor9ydb-seorang-diri-balita-korban-ledakan-bom-menangis-kesakitan" title="Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan">Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/11570-bom-di-pasuruan" title="Bom di Pasuruan"><i class="fa fa-files-o"></i>Bom di Pasuruan</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/nasional/peristiwa/zNAwaOwk-masyarakat-diminta-tak-risau-soal-pelaku-bom-pasuruan" title="Masyarakat Diminta Tak Risau Soal Pelaku Bom Pasuruan">Masyarakat Diminta Tak Risau Soal Pelaku Bom Pasuruan</a></li>	
										<li><a href="https://video.medcom.id/primetime-news/ybDOgLPN-bnpt-pelaku-bom-pasuruan-tak-ikut-program-deradikalisasi" title="BNPT: Pelaku Bom Pasuruan Tak Ikut Program Deradikalisasi">BNPT: Pelaku Bom Pasuruan Tak Ikut Program Deradikalisasi</a></li>	
										<li><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/ob3V1YXN-polisi-intensif-razia-untuk-buru-teroris-pasuruan" title="Polisi Intensif Razia untuk Buru Teroris Pasuruan">Polisi Intensif Razia untuk Buru Teroris Pasuruan</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897738/czReNXZF5Y.jpg?w=150" alt="Pembegal Tembak Korban di Tangerang Belum Ditemukan"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/nasional/daerah/ybJ67q8b-pembegal-tembak-korban-di-tangerang-belum-ditemukan" title="Pembegal Tembak Korban di Tangerang Belum Ditemukan">Pembegal Tembak Korban di Tangerang Belum Ditemukan</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/5414-pembegalan" title="pembegalan"><i class="fa fa-files-o"></i>pembegalan</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897761/bNUV4Chv8u.jpg?w=150" alt="Karut-Marut Penerimaan Siswa SMP di Yogyakarta"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/lKYE9eQK-karut-marut-penerimaan-siswa-smp-di-yogyakarta" title="Karut-Marut Penerimaan Siswa SMP di Yogyakarta">Karut-Marut Penerimaan Siswa SMP di Yogyakarta</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER s2-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-4'); });
                                </script>
                            </div>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER s3-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-5'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-5'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/JKRnOE7K-penjelasan-kapolda-bali-soal-kebakaran-puluhan-kapal" title="Penjelasan Kapolda Bali Soal Kebakaran Puluhan Kapal">Penjelasan Kapolda Bali Soal Kebakaran Puluhan Kapal</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898792/fETRtFZ1up.jpg?w=110" alt="Penjelasan Kapolda Bali Soal Kebakaran Puluhan Kapal"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/breaking-news/5b2VDVMb-basarnas-kebakaran-kapal-di-bali-sudah-padam" title="Basarnas: Kebakaran Kapal di Bali Sudah Padam">Basarnas: Kebakaran Kapal di Bali Sudah Padam</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898750/IxvM8Z0JmS.jpg?w=110" alt="Basarnas: Kebakaran Kapal di Bali Sudah Padam"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/breaking-news/eN4XzxyN-puluhan-kapal-nelayan-di-bali-terbakar" title="Puluhan Kapal Nelayan di Bali Terbakar">Puluhan Kapal Nelayan di Bali Terbakar</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898739/82mjNPVKJi.jpg?w=110" alt="Puluhan Kapal Nelayan di Bali Terbakar"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/selamat-pagi-indonesia/ybDOARZN-bmkg-fenomena-embun-es-biasa-terjadi-di-puncak-musim-kemarau" title="BMKG: Fenomena Embun Es Biasa Terjadi di Puncak Musim Kemarau">BMKG: Fenomena Embun Es Biasa Terjadi di Puncak Musim Kemarau</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898696/lYu4zIXJvK.jpg?w=110" alt="BMKG: Fenomena Embun Es Biasa Terjadi di Puncak Musim Kemarau"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/editorial-mi-video/0k8ZQj0N-tidak-legawa-menerima-kekalahan" title="Tidak Legawa Menerima Kekalahan">Tidak Legawa Menerima Kekalahan</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898669/IXbBs0yzN3.jpg?w=110" alt="Tidak Legawa Menerima Kekalahan"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/dN6EeOpK-mk-terima-9-permohonan-gugatan-pilkada" title="MK Terima 9 Permohonan Gugatan Pilkada">MK Terima 9 Permohonan Gugatan Pilkada</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/08/898573/Ur2uqQaniV.jpg?w=110" alt="MK Terima 9 Permohonan Gugatan Pilkada"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/election-update/yNLdzG9N-jokowi-izinkan-menterinya-nyaleg-tanpa-harus-mundur" title="Jokowi Izinkan Menterinya <i>Nyaleg</i> Tanpa Harus Mundur">Jokowi Izinkan Menterinya <i>Nyaleg</i> Tanpa Harus Mundur</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/09/898907/zmkpqosQZR.jpg?w=110" alt="Jokowi Izinkan Menterinya <i>Nyaleg</i> Tanpa Harus Mundur"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/headline-news/eN4X1p1N-aksi-tolak-politik-uang-di-lampung-ricuh" title="Aksi Tolak Politik Uang di Lampung Ricuh">Aksi Tolak Politik Uang di Lampung Ricuh</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/07/898239/JgtoxDjn9A.jpg?w=110" alt="Aksi Tolak Politik Uang di Lampung Ricuh"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metrosports/0Kv7R1pN-bintang-hoki-alex-ovechkin-pamer-trofi-di-moskow" title="Bintang Hoki Alex Ovechkin Pamer Trofi di Moskow">Bintang Hoki Alex Ovechkin Pamer Trofi di Moskow</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/08/898520/TDyBsiao48.jpg?w=110" alt="Bintang Hoki Alex Ovechkin Pamer Trofi di Moskow"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/xinwen/yNLdz0PN-berburu-kuliner-di-chinatown-bandung-2" title="Berburu Kuliner di Chinatown Bandung (2)">Berburu Kuliner di Chinatown Bandung (2)</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/08/898407/nqrgsUym5a.jpg?w=110" alt="Berburu Kuliner di Chinatown Bandung (2)"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.3415 seconds [54]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>



    </body>
</html>
