<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Gunung Merapi Memasuki Fase Erupsi Magmatik</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Gunung Merapi Memasuki Fase Erupsi Magmatik" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/RkjZa76k-gunung-merapi-memasuki-fase-erupsi-magmatik" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/08/19/917343/AvzK6gQIVJ.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1534645798" />
<meta property="og:description" content="Balai Penyelidikan dan Pengembangan Teknologi Kebencanaan Geologi (BPPTKG) Yogyakarta telah melihat proses terbentuknya kubah lava di puncak Gunung Merapi pada Sabtu, 11 Agustus 2018." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Gunung Merapi Memasuki Fase Erupsi Magmatik" />
<meta property="twitter:description" content="Gunung Merapi Memasuki Fase Erupsi Magmatik, Gunung Merapi" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/08/19/917343/AvzK6gQIVJ.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Gunung Merapi Memasuki Fase Erupsi Magmatik" />
<meta name="keywords" content="Gunung Merapi Memasuki Fase Erupsi Magmatik, Gunung Merapi" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/RkjZa76k-gunung-merapi-memasuki-fase-erupsi-magmatik">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/RkjZa76k-gunung-merapi-memasuki-fase-erupsi-magmatik">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_1', [970, 90], 'div-gpt-ad-1519029191069-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_2', [970, 90], 'div-gpt-ad-1519029191069-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Nusantara_Karpet', [827, 400], 'div-gpt-ad-1519029191069-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1519029191069-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_2', [300, 250], 'div-gpt-ad-1519029191069-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_3', [300, 250], 'div-gpt-ad-1519029191069-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Gunung Merapi Memasuki Fase Erupsi Magmatik",
  "image": [
    "https://cdn.medcom.id/images/content/2018/08/19/917343/AvzK6gQIVJ.jpg"
   ],
  "datePublished": "2018-08-19 08:18:47",
  "dateModified": "2018-08-19 08:18:47",
  "author": {
    "@type": "Person",
    "name": "Ahmad Mustaqim" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Balai Penyelidikan dan Pengembangan Teknologi Kebencanaan Geologi (BPPTKG) Yogyakarta telah melihat proses terbentuknya kubah lava di puncak Gunung Merapi pada Sabtu, 11 Agustus 2018."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nusantara",
      "name": "Nusantara"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-12']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
                        <li><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
                                            <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li  class="menu-ramadan"><a href="https://www.medcom.id/haji">Haji</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li  class="menu-pialadunia"><a href="https://www.medcom.id/piala-dunia">Piala Dunia</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
                        <li><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
						<li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/cards" title="Card">Card</a></li>
                        <li><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        <li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        		<!-- MENU -->
		<div class="menu">
			<div class="frame">
				<div class="wrap">
					<!-- MENU BAGIAN KIRI -->
					<div class="fl pr">
						<div class="nav_bt">
							<span class="menu_btn"></span>
							<span class="close_bt"></span>
						</div>
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
							<!--li ><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li-->
																<li ><a href="https://nusantara.medcom.id/jawa-timur">Jawa Timur</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-barat">Jawa Barat</a></li>
																<li class="act"><a href="https://nusantara.medcom.id/jawa-tengah">Jawa Tengah</a></li>
																<li ><a href="https://nusantara.medcom.id/sumatera">Sumatera</a></li>
																<li ><a href="https://nusantara.medcom.id/bali-nusa">Bali-Nusa</a></li>
													</ul>
					</div>
					<!-- MENU BAGIAN KIRI END -->

					<!-- MENU BAGIAN KANAN -->
					<div class="sr fr pr">
                    <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
                        <img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
                    </a>
						<!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
						<div id="sb-search" class="sb-search">
							<form action="https://www.medcom.id/search" method="post">
								<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
								<input class="sb-search-submit" type="submit" value="">
								<span class="sb-icon-search"></span>
							</form>
						</div>
					</div>
					<!-- MENU BAGIAN KANAN END -->
				</div>                
			</div>
		</div>
		<!-- MENU END -->        <!-- MENU END -->
        <div class="skinny">
        </div>

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
					<a href="https://nusantara.medcom.id/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nusantara/lg_kanal_nusantara.png" alt="Medcom.id"/></a>
                    
                    <ul>
						<li class="lgg">
							<a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
							<div class="edition">
								<a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
								<a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
								<a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
							</div>
						</li>
												<li><strong>Minggu,</strong><span>19 Aug 2018</span><span id="clc"></span></li>
						<li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
					</ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/18/917254/bcLQ832A0p.jpg?w=300" alt="Sekitar 8 Hektare Hutan Gunung Guntur Terbakar"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/Obzd27xK-sekitar-8-hektare-hutan-gunung-guntur-terbakar" title="Sekitar 8 Hektare Hutan Gunung Guntur Terbakar">Sekitar 8 Hektare Hutan Gunung Guntur Terbakar</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/18/917224/az23CAlswj.jpg?w=300" alt="Kebakaran di Gunung Butak Kota Batu, Pendaki Diminta Turun"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/PNgevQXk-kebakaran-di-gunung-butak-kota-batu-pendaki-diminta-turun" title="Kebakaran di Gunung Butak Kota Batu, Pendaki Diminta Turun">Kebakaran di Gunung Butak Kota Batu, Pendaki Diminta Turun</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/17/916949/p9tUTcLgqR.jpg?w=300" alt="Ratusan Napi Lapas Sidoarjo Pakai Baju Adat saat Upacara"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/aNrDPYPk-ratusan-napi-lapas-sidoarjo-pakai-baju-adat-saat-upacara" title="Ratusan Napi Lapas Sidoarjo Pakai Baju Adat saat Upacara">Ratusan Napi Lapas Sidoarjo Pakai Baju Adat saat Upacara</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Gunung Merapi Memasuki Fase Erupsi Magmatik</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Ahmad Mustaqim <span>&bull;</span> 19 Agustus 2018 08:18 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/128-gunung-merapi" title="gunung merapi"><i class="fa fa-files-o"></i>gunung merapi</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/RkjZa76k-gunung-merapi-memasuki-fase-erupsi-magmatik?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Gunung+Merapi+Memasuki+Fase+Erupsi+Magmatik+https%3A%2F%2Fmedcom.id%2Fs%2FRkjZa76k+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/08/19/917343/AvzK6gQIVJ.jpg" alt="Gunung Merapi Memasuki Fase Erupsi Magmatik"/>
		<div class="caption">
			Pengunjung berada di kawasan Lereng Gunung Merapi, Sleman, DI Yogyakarta, Sabtu (18/8). ANT/Andreas Fitri.		</div>
		<strong>Yogyakarta:</strong> Balai Penyelidikan dan Pengembangan Teknologi Kebencanaan Geologi (BPPTKG) Yogyakarta telah melihat proses terbentuknya kubah lava di puncak Gunung Merapi pada Sabtu, 11 Agustus 2018. Hasil pengamatan itu menunjukkan Gunung Merapi memasuki tahapan erupsi magmatik.&nbsp;<br /><br />
Kepala BPPTKG Yogyakarta Hanik Humaida menjelaskan, Gunung Merapi mengalami peningkatan status dengan terjadinya guguran yang terpantau di Pos Badan pada 1 Agustus 2018. Sepuluh hari berselang, warga di Deles, Kabupaten Klaten, Jawa Tengah, mendengar gempa hembusan besar sekitar pukul 08.00 WIB.&nbsp;<br /><br />
"Sehari setelahnya petugas melakukan survei memakai drone. Terdapat material baru muncul di tengah rekahan kubah lava," kata Hakim dalam konferensi pers di kantornya, Sabtu, 18 Agustus 2018 petang.&nbsp;
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>

	<ul class="fl wfull">
			<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/ob3Vjd5N-wisatawan-dilarang-mendaki-gunung-merapi">Wisatawan Dilarang Mendaki Gunung Merapi</a></li>
			<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/zNAw213k-gunung-merapi-masih-berstatus-waspada">Gunung Merapi Masih Berstatus Waspada</a></li>
			<li><a href="https://video.medcom.id/melawan-lupa/zNAwWBZk-riwayat-gunung-merapi-3">Riwayat Gunung Merapi (3)</a></li>
			<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/olahraga/sports-lainnya/0k8jVBON-etape-3-tour-de-banyuwangi-ijen-dari-laut-ke-gunung">Etape 3 Tour de Banyuwangi-Ijen, dari Laut ke Gunung</a>
		</li>
	</ul>
</div>
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1519029191069-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1519029191069-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Ia mengatakan petugas juga mengecek situasi puncak Gunung Merapi pada Sabtu pagi. Hanik mengutarakan kubah lava baru yang terbentuk itu berukuran panjang 55 meter dan lebar 25 meter.&nbsp;<br /><br />
"Kubah itu (terbentuk) setelah ada hembusan besar. Kubah lava ini menandai fase erupsi magmatik, dimulai dengan erupsi cenderung efusif," kata dia.&nbsp;<br /><br />
Meski situasi demikian, ia menyatakan status Gunung Merapi masih waspada. Sebab, kegempaan masih normal. Ia mengimbau masyarakat di kawasan rawan bencana (KRB) III lebih waspada.&nbsp;<br /><br />
"Belum ada (aktivitas) yang menunjukkan signifikan. Meski kegempaan sudah tinggi tapi belum signifikan," tegas Hanik.&nbsp;<br /><br />			<br/><br/>(DRI)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/peristiwa-jateng" title="Peristiwa Jateng">Peristiwa Jateng</a></li>		</ul>
	</div>
	
	
                                <div class="subs_bt">
                                    <button class="subscribe" value="1"><i aria-hidden="true" class="fa fa-bell"></i> Subscribe</button>
                                </div>
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/13/915057/WdZ3v6j0Sp.jpg?w=220" alt="Wisatawan Dilarang Mendaki Gunung Merapi"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/ob3Vjd5N-wisatawan-dilarang-mendaki-gunung-merapi" title="Wisatawan Dilarang Mendaki Gunung Merapi">Wisatawan Dilarang Mendaki Gunung Merapi</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/jawa-tengah" title="Jawa Tengah">Jawa Tengah</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/128-gunung merapi" title="gunung merapi"><i class="fa fa-files-o"></i>gunung merapi</a>		   </div>
			<p>Para pendaki biasanya memanfaatkan momen kemerdekaan untuk mendaki Gunung Merapi dan mengibarkan bendera di sana.&nbsp;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/04/910946/SKJl1IkrhZ.jpg?w=220" alt="Gunung Merapi Masih Berstatus Waspada"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/zNAw213k-gunung-merapi-masih-berstatus-waspada" title="Gunung Merapi Masih Berstatus Waspada">Gunung Merapi Masih Berstatus Waspada</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/jawa-tengah" title="Jawa Tengah">Jawa Tengah</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/128-gunung merapi" title="gunung merapi"><i class="fa fa-files-o"></i>gunung merapi</a>		   </div>
			<p>&nbsp;masih terjadi sejumlah aktivitas gempa di gunung teraktif di Indonesia ini.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/23/905602/9VoruQMvl3.jpg?w=220" alt="Riwayat Gunung Merapi (3)"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://video.medcom.id/melawan-lupa/zNAwWBZk-riwayat-gunung-merapi-3" title="Riwayat Gunung Merapi (3)">Riwayat Gunung Merapi (3)</a></h2>
			<div class="det">
			   <a class="kanal" href="https://video.medcom.id/melawan-lupa" title="Video">Video</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/128-gunung merapi" title="gunung merapi"><i class="fa fa-files-o"></i>gunung merapi</a>		   </div>
			<p>Kekayaan alam Indonesia yang di antaranya terbentang dalam keberadaan sejumlah gunung berapi mengandung banyak berkah. Meski beberapa di antaranya menyimpan&#8230;</p>
		</li>
			</ul>
</div>
								<?//=$vcomment;?>
								<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/19/917347/dCLvbXz2sp.jpg?w=370" alt="Kehidupan di Kapal Perang Yos Sudarso">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/peristiwa/VNx7RmxK-kehidupan-di-kapal-perang-yos-sudarso" title="Kehidupan di Kapal Perang Yos Sudarso">Kehidupan di Kapal Perang Yos Sudarso</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1176-tni-al" title="tni al"><i class="fa fa-files-o"></i>tni al</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/19/917345/nGMLdEkowV.jpg?w=370" alt="Pembukaan Asian Games Keren, Jokowi Beraksi Pakai Yamaha FZ1">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/motor/9K54xOxk-pembukaan-asian-games-keren-jokowi-beraksi-pakai-yamaha-fz1" title="Pembukaan Asian Games Keren, Jokowi Beraksi Pakai Yamaha FZ1">Pembukaan Asian Games Keren, Jokowi Beraksi Pakai Yamaha FZ1</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4813-yamaha" title="yamaha"><i class="fa fa-files-o"></i>yamaha</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/18/917283/clP7wgut19.jpg?w=370" alt="PDB tak Sesuai Ekspektasi, Malaysia Revisi Pertumbuhan Ekonomi">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/globals/eN4XAr3N-pdb-tak-sesuai-ekspektasi-malaysia-revisi-pertumbuhan-ekonomi" title="PDB tak Sesuai Ekspektasi, Malaysia Revisi Pertumbuhan Ekonomi">PDB tak Sesuai Ekspektasi, Malaysia Revisi Pertumbuhan Ekonomi</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/5235-ekonomi-dunia" title="ekonomi dunia"><i class="fa fa-files-o"></i>ekonomi dunia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/19/917344/JlQq85vykH.jpg?w=370" alt="Ronaldo Lakoni Debut, Juventus Tuai Kemenangan di Laga Perdana">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-italia/4KZ4LYpb-ronaldo-lakoni-debut-juventus-tuai-kemenangan-di-laga-perdana" title="Ronaldo Lakoni Debut, Juventus Tuai Kemenangan di Laga Perdana">Ronaldo Lakoni Debut, Juventus Tuai Kemenangan di Laga Perdana</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/341-liga-italia" title="liga italia"><i class="fa fa-files-o"></i>liga italia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/19/917320/FcqAthz6Zs.jpg?w=370" alt="Diana Krall Mengenang Mendiang Aretha Franklin di Prambanan Jazz 2018">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/musik/0Kv7AwGN-diana-krall-mengenang-mendiang-aretha-franklin-di-prambanan-jazz-2018" title="Diana Krall Mengenang Mendiang Aretha Franklin di Prambanan Jazz 2018">Diana Krall Mengenang Mendiang Aretha Franklin di Prambanan Jazz 2018</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11738-prambanan-jazz-2018" title="Prambanan Jazz 2018"><i class="fa fa-files-o"></i>Prambanan Jazz 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/19/917309/AZav8tzfpX.jpg?w=370" alt="Sepak Takraw Asian Games 2018 Terapkan Regulasi <i>Challenge</i>">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/sports-lainnya/nbw7xAmb-sepak-takraw-asian-games-2018-terapkan-regulasi-challenge" title="Sepak Takraw Asian Games 2018 Terapkan Regulasi <i>Challenge</i>">Sepak Takraw Asian Games 2018 Terapkan Regulasi <i>Challenge</i></a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4003-asian-games-2018" title="asian games 2018"><i class="fa fa-files-o"></i>asian games 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/18/917281/aZwE71mtyg.jpg?w=370" alt="Menlu RI Berduka atas Berpulangnya Mantan Sekjen PBB Kofi Annan">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/8Ky7rRXb-menlu-ri-berduka-atas-berpulangnya-mantan-sekjen-pbb-kofi-annan" title="Menlu RI Berduka atas Berpulangnya Mantan Sekjen PBB Kofi Annan">Menlu RI Berduka atas Berpulangnya Mantan Sekjen PBB Kofi Annan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1472-pbb" title="pbb"><i class="fa fa-files-o"></i>pbb</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916567/o9bp5JesTO.jpg?w=370" alt="Sekolah pribumi di halaman tengah">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/4baoQa0K-sekolah-pribumi-di-halaman-tengah" title="Sekolah pribumi di halaman tengah">Sekolah pribumi di halaman tengah</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2796-bangunan-bersejarah" title="bangunan bersejarah"><i class="fa fa-files-o"></i>bangunan bersejarah</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/18/917272/e7a04HOVG2.jpg?w=370" alt="Galaxy Note 9 Berlapis Emas Harganya Rp800 Juta">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/DkqL9PWb-galaxy-note-9-berlapis-emas-harganya-rp800-juta" title="Galaxy Note 9 Berlapis Emas Harganya Rp800 Juta">Galaxy Note 9 Berlapis Emas Harganya Rp800 Juta</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2270-samsung" title="samsung"><i class="fa fa-files-o"></i>samsung</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/18/917208/al6BRj1Tg7.jpg?w=370" alt="Delapan Rektor dan Dosen Raih Academic Leader Awards 2018">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/ybDOoomN-delapan-rektor-dan-dosen-raih-academic-leader-awards-2018" title="Delapan Rektor dan Dosen Raih Academic Leader Awards 2018">Delapan Rektor dan Dosen Raih Academic Leader Awards 2018</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11743-academic-leader" title="Academic Leader"><i class="fa fa-files-o"></i>Academic Leader</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/18/917146/3aX04JcYy7.jpg?w=370" alt="Tanda Pasangan Tidak Menghormati Anda">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/keluarga/zNAwB9wk-tanda-pasangan-tidak-menghormati-anda" title="Tanda Pasangan Tidak Menghormati Anda">Tanda Pasangan Tidak Menghormati Anda</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9846-hubungan-pasangan" title="hubungan pasangan"><i class="fa fa-files-o"></i>hubungan pasangan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/17/917027/h1kUtjwZSc.jpg?w=370" alt="Arafah Siap Sambut 3 Juta Jemaah Haji">
				<span><a href="https://www.medcom.id/haji" title="Haji">Haji</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/haji/news-haji/Rb1VMP1k-arafah-siap-sambut-3-juta-jemaah-haji" title="Arafah Siap Sambut 3 Juta Jemaah Haji">Arafah Siap Sambut 3 Juta Jemaah Haji</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11133-haji-2018" title="haji 2018"><i class="fa fa-files-o"></i>haji 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/12/914513/e7sE9tLSqT.jpg?w=370" alt="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/ob3Vj4XN-kpu-tetapkan-herman-deru-mawardi-yahya-pemenang-pilgub-sumsel" title="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel">KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER s1-->
                        <div class="banner300b">
                            <div id='div-gpt-ad-1519029191069-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-3'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897762/0jFLiIxboS.jpg?w=150" alt="Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/8kor9ydb-seorang-diri-balita-korban-ledakan-bom-menangis-kesakitan" title="Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan">Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/11570-bom-di-pasuruan" title="Bom di Pasuruan"><i class="fa fa-files-o"></i>Bom di Pasuruan</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/nasional/peristiwa/Obzd8jgK-densus-88-buru-abdullah-di-pasuruan" title="Densus 88 Buru Abdullah di Pasuruan">Densus 88 Buru Abdullah di Pasuruan</a></li>	
										<li><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/4KZ4vwEb-bocah-korban-ledakan-di-pasuruan-diserahkan-ke-kemensos" title="Bocah Korban Ledakan di Pasuruan Diserahkan ke Kemensos">Bocah Korban Ledakan di Pasuruan Diserahkan ke Kemensos</a></li>	
										<li><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/VNx72YaK-kondisi-anak-pelaku-ledakan-di-pasuruan-membaik" title="Kondisi Anak Pelaku Ledakan di Pasuruan Membaik">Kondisi Anak Pelaku Ledakan di Pasuruan Membaik</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897738/czReNXZF5Y.jpg?w=150" alt="Pembegal Tembak Korban di Tangerang Belum Ditemukan"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/nasional/daerah/ybJ67q8b-pembegal-tembak-korban-di-tangerang-belum-ditemukan" title="Pembegal Tembak Korban di Tangerang Belum Ditemukan">Pembegal Tembak Korban di Tangerang Belum Ditemukan</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/5414-pembegalan" title="pembegalan"><i class="fa fa-files-o"></i>pembegalan</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897761/bNUV4Chv8u.jpg?w=150" alt="Karut-Marut Penerimaan Siswa SMP di Yogyakarta"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/lKYE9eQK-karut-marut-penerimaan-siswa-smp-di-yogyakarta" title="Karut-Marut Penerimaan Siswa SMP di Yogyakarta">Karut-Marut Penerimaan Siswa SMP di Yogyakarta</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER s2-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-4'); });
                                </script>
                            </div>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER s3-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-5'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-5'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/9K54xxRk-tni-polri-sisir-kawasan-gbk" title="TNI-Polri Sisir Kawasan GBK">TNI-Polri Sisir Kawasan GBK</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/18/917189/cSFs2JUwaK.jpg?w=110" alt="TNI-Polri Sisir Kawasan GBK"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/nbw7xvDb-bandung-gelar-upacara-pengibaran-bendera-peserta-asian-games" title="Bandung Gelar Upacara Pengibaran Bendera Peserta Asian Games">Bandung Gelar Upacara Pengibaran Bendera Peserta Asian Games</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/18/917153/RQk9snqu4P.jpg?w=110" alt="Bandung Gelar Upacara Pengibaran Bendera Peserta Asian Games"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-news/RkjZaLQk-polisi-buru-pelaku-penembakan-karyawan-freeport" title="Polisi Buru Pelaku Penembakan Karyawan Freeport">Polisi Buru Pelaku Penembakan Karyawan Freeport</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/18/917143/8j2GCMI5H1.jpg?w=110" alt="Polisi Buru Pelaku Penembakan Karyawan Freeport"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/headline-news/1bVGxwPk-jk-hadiri-perayaan-konstitusi" title="JK Hadiri Perayaan Konstitusi">JK Hadiri Perayaan Konstitusi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/18/917126/5NXomWgP9F.jpg?w=110" alt="JK Hadiri Perayaan Konstitusi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/headline-news/VNnR1y2N-koalisi-indonesia-kerja-gelar-rapat-finalisasi-tim-pemenangan" title="Koalisi Indonesia Kerja Gelar Rapat Finalisasi Tim Pemenangan">Koalisi Indonesia Kerja Gelar Rapat Finalisasi Tim Pemenangan</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/18/917121/90MbLURh8N.jpg?w=110" alt="Koalisi Indonesia Kerja Gelar Rapat Finalisasi Tim Pemenangan"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/prime-talk/4KZ4Lrrb-kata-pbnu-soal-kartu-anggota-untuk-mahfud-md" title="Kata PBNU Soal Kartu Anggota untuk Mahfud MD">Kata PBNU Soal Kartu Anggota untuk Mahfud MD</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/17/916988/fFayQIx37G.jpg?w=110" alt="Kata PBNU Soal Kartu Anggota untuk Mahfud MD"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/special-event/8N0VPd7k-detik-detik-upacara-bendera-di-atas-kri-yos-sudarso" title="Detik-detik Upacara Bendera di Atas KRI Yos Sudarso">Detik-detik Upacara Bendera di Atas KRI Yos Sudarso</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/17/916779/noqJBLrXvD.jpg?w=110" alt="Detik-detik Upacara Bendera di Atas KRI Yos Sudarso"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/headline-news/nbw7xZJb-gempa-6-7-sr-guncang-ntt-warga-panik" title=" Gempa 6,7 SR Guncang NTT, Warga Panik"> Gempa 6,7 SR Guncang NTT, Warga Panik</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/18/917053/5nfkSu1ewo.jpg?w=110" alt=" Gempa 6,7 SR Guncang NTT, Warga Panik"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/kick-andy/9K54x91k-kick-andy-melepas-belenggu-menggapai-impian-6" title="Kick Andy - Melepas Belenggu Menggapai Impian (6)">Kick Andy - Melepas Belenggu Menggapai Impian (6)</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/17/917001/E9rN0OIfnU.jpg?w=110" alt="Kick Andy - Melepas Belenggu Menggapai Impian (6)"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-news/Zke0oAZb-bocah-smp-pemanjat-tiang-bendera-tiba-di-jakarta" title="Bocah SMP Pemanjat Tiang Bendera Tiba di Jakarta">Bocah SMP Pemanjat Tiang Bendera Tiba di Jakarta</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/18/917156/fqLWY65iwb.jpg?w=110" alt="Bocah SMP Pemanjat Tiang Bendera Tiba di Jakarta"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.1002 seconds [54]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <?//=$vbell?>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/firebase_4.12.1.js"></script>
<script id="wpn"></script> 
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            var timestamp   = new Date().valueOf();
            // var wpn         = "/wpn.js?t="+timestamp;
            var wpn='';             document.getElementById('wpn').src = wpn;
            console.log('wpn: '+wpn); 
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>



    </body>
</html>
