<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Kapolri: Indonesia Mengarah Ke Demokrasi Liberal</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="fb:pages" content="1103901696379784" />
<meta property="og:title" content="Kapolri: Indonesia Mengarah ke Demokrasi Liberal" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/wkBQ9mgb-kapolri-indonesia-mengarah-ke-demokrasi-liberal" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/03/31/853359/WFOtxM4mjS.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1522490086" />
<meta property="og:description" content="Menurut beberapa pengamat, kata Tito, ideologi Pancasila tidak jelas.&nbsp;" />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Kapolri: Indonesia Mengarah ke Demokrasi Liberal" />
<meta property="twitter:description" content="Kapolri: Indonesia Mengarah ke Demokrasi Liberal, Demokrasi Indonesia" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/03/31/853359/WFOtxM4mjS.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Kapolri: Indonesia Mengarah Ke Demokrasi Liberal" />
<meta name="keywords" content="Kapolri: Indonesia Mengarah Ke Demokrasi Liberal, Demokrasi Indonesia" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/wkBQ9mgb-kapolri-indonesia-mengarah-ke-demokrasi-liberal">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_1', [970, 90], 'div-gpt-ad-1519029191069-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_2', [970, 90], 'div-gpt-ad-1519029191069-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Nusantara_Karpet', [827, 400], 'div-gpt-ad-1519029191069-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1519029191069-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_2', [300, 250], 'div-gpt-ad-1519029191069-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_3', [300, 250], 'div-gpt-ad-1519029191069-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Kapolri: Indonesia Mengarah ke Demokrasi Liberal",
  "image": [
    "https://cdn.medcom.id/images/content/2018/03/31/853359/WFOtxM4mjS.jpg"
   ],
  "datePublished": "2018-03-31 15:31:52",
  "dateModified": "2018-03-31 15:31:52",
  "author": {
    "@type": "Person",
    "name": "Ahmad Mustaqim" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Menurut beberapa pengamat, kata Tito, ideologi Pancasila tidak jelas.&nbsp;"
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nusantara",
      "name": "Nusantara"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-12']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
                        <li><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
                                            <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
                        <li><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
						<li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/cards" title="Card">Card</a></li>
                        <li><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        <li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        		<!-- MENU -->
		<div class="menu">
			<div class="frame">
				<div class="wrap">
					<!-- MENU BAGIAN KIRI -->
					<div class="fl pr">
						<div class="nav_bt">
							<span class="menu_btn"></span>
							<span class="close_bt"></span>
						</div>
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
							<!--li ><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li-->
																<li ><a href="https://nusantara.medcom.id/jawa-timur">Jawa Timur</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-barat">Jawa Barat</a></li>
																<li class="act"><a href="https://nusantara.medcom.id/jawa-tengah">Jawa Tengah</a></li>
																<li ><a href="https://nusantara.medcom.id/sumatera">Sumatera</a></li>
																<li ><a href="https://nusantara.medcom.id/bali-nusa">Bali-Nusa</a></li>
													</ul>
					</div>
					<!-- MENU BAGIAN KIRI END -->

					<!-- MENU BAGIAN KANAN -->
					<div class="sr fr pr">
                    <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
                        <img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
                    </a>
						<!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
						<div id="sb-search" class="sb-search">
							<form action="https://www.medcom.id/search" method="post">
								<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
								<input class="sb-search-submit" type="submit" value="">
								<span class="sb-icon-search"></span>
							</form>
						</div>
					</div>
					<!-- MENU BAGIAN KANAN END -->
				</div>                
			</div>
		</div>
		<!-- MENU END -->        <!-- MENU END -->

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
					<a href="https://nusantara.medcom.id/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nusantara/lg_kanal_nusantara.png" alt="Medcom.id"/></a>
                    
                    <ul>
						<li class="lgg">
							<a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
							<div class="edition">
								<a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
								<a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
								<a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
							</div>
						</li>
												<li><strong>Sabtu,</strong><span>31 Mar 2018</span><span id="clc"></span></li>
						<li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
					</ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/30/853080/bs1y9uCec5.jpg?w=300" alt="Daop Surabaya Perpanjang Rangkaian KA"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/GNGqvQLk-daop-surabaya-perpanjang-rangkaian-ka" title="Daop Surabaya Perpanjang Rangkaian KA">Daop Surabaya Perpanjang Rangkaian KA</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/29/852749/TBh5uX6As4.jpg?w=300" alt="Presiden Resmikan Jalan Tol Ngawi-Wilangan"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/aNrDGjzk-presiden-resmikan-jalan-tol-ngawi-wilangan" title="Presiden Resmikan Jalan Tol Ngawi-Wilangan">Presiden Resmikan Jalan Tol Ngawi-Wilangan</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/29/852644/8LjCfprn1D.jpg?w=300" alt="Jokowi Sudah Kantongi Nama Calon Wapres"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/4KZ4016b-jokowi-sudah-kantongi-nama-calon-wapres" title="Jokowi Sudah Kantongi Nama Calon Wapres">Jokowi Sudah Kantongi Nama Calon Wapres</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Kapolri: Indonesia Mengarah ke Demokrasi Liberal</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Ahmad Mustaqim <span>&bull;</span> 31 Maret 2018 15:31 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/11006-demokrasi-indonesia" title="Demokrasi Indonesia"><i class="fa fa-files-o"></i>Demokrasi Indonesia</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/wkBQ9mgb-kapolri-indonesia-mengarah-ke-demokrasi-liberal?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Kapolri%3A+Indonesia+Mengarah+ke+Demokrasi+Liberal+https%3A%2F%2Fmedcom.id%2Fs%2FwkBQ9mgb+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/03/31/853359/WFOtxM4mjS.jpg" alt="Kapolri: Indonesia Mengarah ke Demokrasi Liberal"/>
		<div class="caption">
			Menurut beberapa pengamat, kata Tito, ideologi Pancasila tidak jelas. 		</div>
		<strong>Yogyakarta: </strong>Kapolri Jenderal Tito Karnavian mengatakan Indonesia menjadi negara penganut demokrasi yang mengarah ke demokrasi liberal. Hal itu didasarkan oleh sejumlah faktor di lapangan.&nbsp;<br /><br />
Menurut beberapa pengamat, kata Tito, ideologi Pancasila tidak jelas. "Pengamat ini menyatakan, Pancasila ini demokrasi apa? Liberal, terbatas, otoriter, semi otoriter, atau masa lalu dan lain-lain. Indonesia mengarah ke demokrasi yang lebih liberal," kata Tito saat menjadi pembicara kunci di acara peluncuran buku tentang tantangan konstitusionalime dan HAM di tahun politik di Fakultas Hukum Universitas Islam Indonesia (UII) Yogyakarta, Sabtu, 31 Maret 2018.&nbsp;<br /><br />
Tito menuturkan, demokrasi yang sudah 20-an tahun dianut Indonesia mengalami beragam tantangan. Tantangan itu berupa berbagai konflik yang terjadi saat penyelenggaraan pemilu.&nbsp;
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>

	<ul class="fl wfull">
			<li><a href="https://video.medcom.id/q-a/zNPvexOk-emil-salim-banyak-yang-ingin-punya-jabatan-tanpa-ideologi-yang-jelas">Emil Salim: Banyak yang Ingin Punya Jabatan Tanpa Ideologi yang Jelas</a></li>
			<li><a href="https://www.medcom.id/internasional/asia/ob3AgYoK-toleransi-beragama-akan-dibahas-di-pertemuan-ulama-internasional">Toleransi Beragama akan Dibahas di Pertemuan Ulama Internasional</a></li>
			<li><a href="https://www.medcom.id/internasional/asia/aNrVzE1N-indeks-demokrasi-di-indonesia-turun-menurut-the-economist">Indeks Demokrasi di Indonesia Turun Menurut The Economist</a></li>
			<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/olahraga/sports-lainnya/0k8jVBON-etape-3-tour-de-banyuwangi-ijen-dari-laut-ke-gunung">Etape 3 Tour de Banyuwangi-Ijen, dari Laut ke Gunung</a>
		</li>
	</ul>
</div>
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1519029191069-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1519029191069-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Salah satu konflik yang biasanya terjadi saat pemilu, menurut Tito, yakni konflik antara kelompok masyarakat kelas&nbsp; bawah dan atas. Kedua kelompok tersebut kerap memiliki berbeda pandangan.&nbsp;<br /><br />
"Lalu ada primordialisme keagamaan. Mengembangnya primordialisme ini potensi konflik," kata dia.&nbsp;<br /><br />
Selain itu, ia juga menyebut adanya potensi manipulasi demokrasi oleh kelompok tertentu. Menurut dia, hal tersebut bisa terjadi saat siapapun yang sedang menjadi duduk di kursi pemerintahan.&nbsp;<br /><br />
Ia juga mengungkapkan, sejumlah isu terkadang diciptakan atas dasar ketidakpuasan terhadap pemerintah. "Misalnya isu khilafah. Ini sebagai respons ketidakpuasan dengan sistem demokrasi," ungkapnya.&nbsp;<br /><br />
Meski demikian, menurut dia, sistem demokrasi saat masih baik untuk Indonesia. Walaupun dalam praktiknya, saat ajang pemilu masih ada pasangan calon yang tidak&nbsp; mau kalah.&nbsp;<br /><br />
"Yang harus dilakukan, membuka kebebasan seluasnya atau memperhitungkan masalah politik? Ini perlu kita lihat banyak sisi positifnya atau negatifnya. Jika banyak positifnya, tetap jalan terus," jelasnya.&nbsp;<br /><br />			<br/><br/>(ALB)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/peristiwa-jateng" title="Peristiwa Jateng">Peristiwa Jateng</a></li>		</ul>
	</div>
	
	
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/15/845475/DvKlVXrUIm.jpg?w=220" alt="Emil Salim: Banyak yang Ingin Punya Jabatan Tanpa Ideologi yang Jelas"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://video.medcom.id/q-a/zNPvexOk-emil-salim-banyak-yang-ingin-punya-jabatan-tanpa-ideologi-yang-jelas" title="Emil Salim: Banyak yang Ingin Punya Jabatan Tanpa Ideologi yang Jelas">Emil Salim: Banyak yang Ingin Punya Jabatan Tanpa Ideologi yang Jelas</a></h2>
			<div class="det">
			   <a class="kanal" href="https://video.medcom.id/q-a" title="Video">Video</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/11006-Demokrasi Indonesia" title="Demokrasi Indonesia"><i class="fa fa-files-o"></i>Demokrasi Indonesia</a>		   </div>
			<p>Mantan Kabinet Pembangunan periode 1966-1993 Emil Salim menilai sistem politik di Indonesia tak memberi rasionalitas sehingga yang ada hanyalah orang-orang&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/07/841857/aCXchJUEw4.jpg?w=220" alt="Toleransi Beragama akan Dibahas di Pertemuan Ulama Internasional"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/internasional/asia/ob3AgYoK-toleransi-beragama-akan-dibahas-di-pertemuan-ulama-internasional" title="Toleransi Beragama akan Dibahas di Pertemuan Ulama Internasional">Toleransi Beragama akan Dibahas di Pertemuan Ulama Internasional</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/internasional" title="Internasional">Internasional</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/1113-konferensi ulama" title="konferensi ulama"><i class="fa fa-files-o"></i>konferensi ulama</a>		   </div>
			<p>Diharapkan para ulama bisa mengajarkan bahwa demokrasi dan toleransi beragama dapat berjalan beriringan secara harmonis.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/01/31/824449/Xb0TuQlhAe.jpg?w=220" alt="Indeks Demokrasi di Indonesia Turun Menurut The Economist"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/internasional/asia/aNrVzE1N-indeks-demokrasi-di-indonesia-turun-menurut-the-economist" title="Indeks Demokrasi di Indonesia Turun Menurut The Economist">Indeks Demokrasi di Indonesia Turun Menurut The Economist</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/internasional" title="Internasional">Internasional</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/11006-Demokrasi Indonesia" title="Demokrasi Indonesia"><i class="fa fa-files-o"></i>Demokrasi Indonesia</a>		   </div>
			<p>Indonesia mengalami penurunan skor signifikan dari peringkat ke-48 menjadi ke-68.<br />
</p>
		</li>
			</ul>
</div>
								<?//=$vcomment;?>
								<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853371/RYXCqHMVhm.jpg?w=370" alt="Christo Bantu Indonesia di Playoff Piala Davis">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/sports-lainnya/Rb1V4qAk-christo-bantu-indonesia-di-playoff-piala-davis" title="Christo Bantu Indonesia di Playoff Piala Davis">Christo Bantu Indonesia di Playoff Piala Davis</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/26-olahraga" title="olahraga"><i class="fa fa-files-o"></i>olahraga</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853370/VSL3qxAsuF.jpeg?w=370" alt="Anies-Sandi akan Rombak SKPD">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/metro/1bVGePPk-anies-sandi-akan-rombak-skpd" title="Anies-Sandi akan Rombak SKPD">Anies-Sandi akan Rombak SKPD</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1921-pemprov-dki" title="pemprov dki"><i class="fa fa-files-o"></i>pemprov dki</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853222/N0yeaQirvb.jpg?w=370" alt="Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/globals/akW36zXk-tiongkok-memangkas-tarif-pajak-untuk-pembuat-cip" title="Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip">Tiongkok Memangkas Tarif Pajak untuk Pembuat Cip</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3135-ekonomi-amerika" title="ekonomi amerika"><i class="fa fa-files-o"></i>ekonomi amerika</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853354/FOu8G3E4CH.jpg?w=370" alt="Indra Sjafri Hadiri Peluncuran Klub Kasta Ketiga">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-indonesia/ObzdX70K-indra-sjafri-hadiri-peluncuran-klub-kasta-ketiga" title="Indra Sjafri Hadiri Peluncuran Klub Kasta Ketiga">Indra Sjafri Hadiri Peluncuran Klub Kasta Ketiga</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10059-liga-1-indonesia" title="liga 1 indonesia"><i class="fa fa-files-o"></i>liga 1 indonesia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853329/T4hdIi3qQG.jpg?w=370" alt="PBB Serukan Investigasi Bentrokan di Perbatasan Gaza">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/dunia/dN6EoRvK-pbb-serukan-investigasi-bentrokan-di-perbatasan-gaza" title="PBB Serukan Investigasi Bentrokan di Perbatasan Gaza">PBB Serukan Investigasi Bentrokan di Perbatasan Gaza</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1709-israel-palestina" title="israel palestina"><i class="fa fa-files-o"></i>israel palestina</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853307/1HnLXvJy9Z.jpg?w=370" alt="Risma bakal Keliling dan Menginap di Rumah Warga">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/yNLdoVPN-risma-bakal-keliling-dan-menginap-di-rumah-warga" title="Risma bakal Keliling dan Menginap di Rumah Warga">Risma bakal Keliling dan Menginap di Rumah Warga</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/29/852794/e1b2Pvk7IG.jpg?w=370" alt="Pengembang Asing Berdatangan, Apa Faedahnya?">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/5b2Vpynb-pengembang-asing-berdatangan-apa-faedahnya" title="Pengembang Asing Berdatangan, Apa Faedahnya?">Pengembang Asing Berdatangan, Apa Faedahnya?</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/5650-bisnis-properti" title="bisnis properti"><i class="fa fa-files-o"></i>bisnis properti</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853257/1ObtJDQRwF.jpg?w=370" alt="Tiongkok Putuskan Rantai Penyelundupan iPhone">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/ob3VnjAN-tiongkok-putuskan-rantai-penyelundupan-iphone" title="Tiongkok Putuskan Rantai Penyelundupan iPhone">Tiongkok Putuskan Rantai Penyelundupan iPhone</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1964-apple" title="apple"><i class="fa fa-files-o"></i>apple</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853202/DgO4JqfaxW.jpg?w=370" alt="Konser di Jakarta, The Chainsmokers Bawakan Lagu The Cranberries">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/musik/zNAwg2ek-konser-di-jakarta-the-chainsmokers-bawakan-lagu-the-cranberries" title="Konser di Jakarta, The Chainsmokers Bawakan Lagu The Cranberries">Konser di Jakarta, The Chainsmokers Bawakan Lagu The Cranberries</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1232-konser-musik" title="konser musik"><i class="fa fa-files-o"></i>konser musik</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/30/853020/da5w3IqpDC.jpg?w=370" alt="Tips Mengencangkan Kulit Leher Anda">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/0Kv74vwN-tips-mengencangkan-kulit-leher-anda" title="Tips Mengencangkan Kulit Leher Anda">Tips Mengencangkan Kulit Leher Anda</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10071-kesehatan-kulit" title="kesehatan kulit"><i class="fa fa-files-o"></i>kesehatan kulit</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/30/852972/X56vyxYnj7.jpg?w=370" alt="Toyota dan Suzuki Sepakat Bertukar Tipe Mobil di India">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/mobil/DkqLnaQb-toyota-dan-suzuki-sepakat-bertukar-tipe-mobil-di-india" title="Toyota dan Suzuki Sepakat Bertukar Tipe Mobil di India">Toyota dan Suzuki Sepakat Bertukar Tipe Mobil di India</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1236-industri-otomotif" title="industri otomotif"><i class="fa fa-files-o"></i>industri otomotif</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/28/852114/ZYW8nwGRs7.jpg?w=370" alt="Sistem <i>Coding</i> di Sekolah Bisa Tumbuhkan Keterampilan Siswa">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/gNQn9Ynb-sistem-coding-di-sekolah-bisa-tumbuhkan-keterampilan-siswa" title="Sistem <i>Coding</i> di Sekolah Bisa Tumbuhkan Keterampilan Siswa">Sistem <i>Coding</i> di Sekolah Bisa Tumbuhkan Keterampilan Siswa</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER s1-->
                        <div class="banner300b">
                            <div id='div-gpt-ad-1519029191069-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-3'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2014/09/23/295431/MvKG2lIrBK.jpg?w=150" alt="Paduan Asyik ESQI:EF, Cobek dan Temuk"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/indis/zNPElDOb-paduan-asyik-esqi-ef-cobek-dan-temuk" title="Paduan Asyik ESQI:EF, Cobek dan Temuk">Paduan Asyik ESQI:EF, Cobek dan Temuk</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/3352-syahrani" title="syahrani"><i class="fa fa-files-o"></i>syahrani</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/hiburan/indis/zNPElDOb-paduan-asyik-esqi-ef-cobek-dan-temuk" title="Paduan Asyik ESQI:EF, Cobek dan Temuk">Paduan Asyik ESQI:EF, Cobek dan Temuk</a></li>	
										<li><a href="https://www.medcom.id/hiburan/life/xkEEYZZk-syaharani-akui-ketergantungan-kopi" title="Syaharani Akui Ketergantungan Kopi  ">Syaharani Akui Ketergantungan Kopi  </a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2014/09/18/293405/kAGf95WiXm.PNG?w=150" alt="Wawancara Marco Sfogli: Frasa-Frasa Manis dari Pria Naples     "/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/musik/aNre7ZaK-wawancara-marco-sfogli-frasa-frasa-manis-dari-pria-naples" title="Wawancara Marco Sfogli: Frasa-Frasa Manis dari Pria Naples     ">Wawancara Marco Sfogli: Frasa-Frasa Manis dari Pria Naples     </a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/2926-feature-showbiz" title="feature showbiz"><i class="fa fa-files-o"></i>feature showbiz</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2014/09/13/291113/GRg3tetJbF.jpg?w=150" alt="Augustin Sibarani: Jadi Karikaturis atas Mandat Bung Karno"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/indis/ob3v24AN-augustin-sibarani-jadi-karikaturis-atas-mandat-bung-karno" title="Augustin Sibarani: Jadi Karikaturis atas Mandat Bung Karno">Augustin Sibarani: Jadi Karikaturis atas Mandat Bung Karno</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/2926-feature-showbiz" title="feature showbiz"><i class="fa fa-files-o"></i>feature showbiz</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER s2-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-4'); });
                                </script>
                            </div>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER s3-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-5'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-5'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/art-insight/GNlADlmb-transformasi-peran-slamet-rahardjo-1" title="Transformasi Peran Slamet Rahardjo (1)">Transformasi Peran Slamet Rahardjo (1)</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/31/853363/rpfKv46VZs.jpg?w=110" alt="Transformasi Peran Slamet Rahardjo (1)"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/ob3Vn9yN-ketum-nasdem-ajak-kader-di-kepri-memenangkan-jokowi" title="Ketum NasDem Ajak Kader di Kepri Memenangkan Jokowi">Ketum NasDem Ajak Kader di Kepri Memenangkan Jokowi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/31/853357/FOkSDd8xr5.jpg?w=110" alt="Ketum NasDem Ajak Kader di Kepri Memenangkan Jokowi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/headline-news/JKRnx1VK-kpk-tetapkan-38-anggota-dan-mantan-dprd-sumut-sebagai-tersangka-suap" title="KPK Tetapkan 38 Anggota dan Mantan DPRD Sumut Sebagai Tersangka Suap">KPK Tetapkan 38 Anggota dan Mantan DPRD Sumut Sebagai Tersangka Suap</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/31/853348/CHydSnGu1L.jpg?w=110" alt="KPK Tetapkan 38 Anggota dan Mantan DPRD Sumut Sebagai Tersangka Suap"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-news/DkqLn9Rb-e-filing-tingkatkan-jumlah-laporan-spt-tahun-ini" title="E-Filing Tingkatkan Jumlah Laporan SPT Tahun Ini">E-Filing Tingkatkan Jumlah Laporan SPT Tahun Ini</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/31/853328/IBbzfpWmjZ.jpg?w=110" alt="E-Filing Tingkatkan Jumlah Laporan SPT Tahun Ini"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/editorial-mi-video/5b2VpBvb-makian-arteria-dahlan" title="Makian Arteria Dahlan">Makian Arteria Dahlan</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/31/853250/x1P9Evl6QK.jpg?w=110" alt="Makian Arteria Dahlan"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/yKX9leZN-menkes-cacing-di-ikan-kemasan-kaleng-bisa-dimakan" title="Menkes: Cacing di Ikan Kemasan Kaleng Bisa Dimakan">Menkes: Cacing di Ikan Kemasan Kaleng Bisa Dimakan</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/29/852786/5omQAkDJzv.jpg?w=110" alt="Menkes: Cacing di Ikan Kemasan Kaleng Bisa Dimakan"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/ybDOvgvN-kebakaran-di-taman-kota-berhasil-dipadamkan" title="Kebakaran di Taman Kota Berhasil Dipadamkan">Kebakaran di Taman Kota Berhasil Dipadamkan</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/30/852852/holtKAYqE0.jpg?w=110" alt="Kebakaran di Taman Kota Berhasil Dipadamkan"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/headline-news/akW363dk-penyangga-jalan-puncak-pass-kembali-longsor-lalin-ditutup" title="Penyangga Jalan Puncak Pass Kembali Longsor, Lalin Ditutup">Penyangga Jalan Puncak Pass Kembali Longsor, Lalin Ditutup</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/29/852322/E5HpymjoGF.jpg?w=110" alt="Penyangga Jalan Puncak Pass Kembali Longsor, Lalin Ditutup"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-bisnis/5b2VpzVb-12-kereta-tambahan-disiapkan-pada-libur-paskah" title="12 Kereta Tambahan Disiapkan pada Libur Paskah">12 Kereta Tambahan Disiapkan pada Libur Paskah</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/30/852950/DXrFQa9pyx.jpg?w=110" alt="12 Kereta Tambahan Disiapkan pada Libur Paskah"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/newsline/nN95lyRN-pasutri-ini-rela-kayuh-sepeda-sejauh-15-km-demi-antar-anak-sekolah" title="Pasutri Ini Rela Kayuh Sepeda Sejauh 15 Km Demi Antar Anak Sekolah">Pasutri Ini Rela Kayuh Sepeda Sejauh 15 Km Demi Antar Anak Sekolah</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/29/852630/xCyuPL9W5q.jpg?w=110" alt="Pasutri Ini Rela Kayuh Sepeda Sejauh 15 Km Demi Antar Anak Sekolah"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0647 seconds [52]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>



    </body>
</html>
