<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Diduga, Kebakaran Di Tunjungan Plaza Akibat Korsleting</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Diduga, Kebakaran di Tunjungan Plaza Akibat Korsleting" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/GNGqV5vk-diduga-kebakaran-di-tunjungan-plaza-akibat-korsleting" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/04/11/858836/oCXGQrABE5.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1523440557" />
<meta property="og:description" content="Saat ini, api sudah padam. Tapi, lanjut Candra, petugas masih menelusuri kabel dan sambungan pipa dari lantai 13 hingga 20 untuk memastikan tak ada api lagi." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Diduga, Kebakaran di Tunjungan Plaza Akibat Korsleting" />
<meta property="twitter:description" content="Diduga, Kebakaran di Tunjungan Plaza Akibat Korsleting, Kebakaran" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/04/11/858836/oCXGQrABE5.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Diduga, Kebakaran Di Tunjungan Plaza Akibat Korsleting" />
<meta name="keywords" content="Diduga, Kebakaran Di Tunjungan Plaza Akibat Korsleting, Kebakaran" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/GNGqV5vk-diduga-kebakaran-di-tunjungan-plaza-akibat-korsleting">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/GNGqV5vk-diduga-kebakaran-di-tunjungan-plaza-akibat-korsleting">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_1', [970, 90], 'div-gpt-ad-1519029191069-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_2', [970, 90], 'div-gpt-ad-1519029191069-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Nusantara_Karpet', [827, 400], 'div-gpt-ad-1519029191069-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1519029191069-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_2', [300, 250], 'div-gpt-ad-1519029191069-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_3', [300, 250], 'div-gpt-ad-1519029191069-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Diduga, Kebakaran di Tunjungan Plaza Akibat Korsleting",
  "image": [
    "https://cdn.medcom.id/images/content/2018/04/11/858836/oCXGQrABE5.jpg"
   ],
  "datePublished": "2018-04-11 16:45:53",
  "dateModified": "2018-04-11 16:45:53",
  "author": {
    "@type": "Person",
    "name": "Amaluddin" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Saat ini, api sudah padam. Tapi, lanjut Candra, petugas masih menelusuri kabel dan sambungan pipa dari lantai 13 hingga 20 untuk memastikan tak ada api lagi."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nusantara",
      "name": "Nusantara"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-12']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
                        <li><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
                                            <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
                        <li><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
						<li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/cards" title="Card">Card</a></li>
                        <li><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        <li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        		<!-- MENU -->
		<div class="menu">
			<div class="frame">
				<div class="wrap">
					<!-- MENU BAGIAN KIRI -->
					<div class="fl pr">
						<div class="nav_bt">
							<span class="menu_btn"></span>
							<span class="close_bt"></span>
						</div>
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
							<!--li ><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li-->
																<li class="act"><a href="https://nusantara.medcom.id/jawa-timur">Jawa Timur</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-barat">Jawa Barat</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-tengah">Jawa Tengah</a></li>
																<li ><a href="https://nusantara.medcom.id/sumatera">Sumatera</a></li>
																<li ><a href="https://nusantara.medcom.id/bali-nusa">Bali-Nusa</a></li>
													</ul>
					</div>
					<!-- MENU BAGIAN KIRI END -->

					<!-- MENU BAGIAN KANAN -->
					<div class="sr fr pr">
                    <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
                        <img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
                    </a>
						<!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
						<div id="sb-search" class="sb-search">
							<form action="https://www.medcom.id/search" method="post">
								<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
								<input class="sb-search-submit" type="submit" value="">
								<span class="sb-icon-search"></span>
							</form>
						</div>
					</div>
					<!-- MENU BAGIAN KANAN END -->
				</div>                
			</div>
		</div>
		<!-- MENU END -->        <!-- MENU END -->

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
					<a href="https://nusantara.medcom.id/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nusantara/lg_kanal_nusantara.png" alt="Medcom.id"/></a>
                    
                    <ul>
						<li class="lgg">
							<a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
							<div class="edition">
								<a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
								<a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
								<a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
							</div>
						</li>
												<li><strong>Rabu,</strong><span>11 Apr 2018</span><span id="clc"></span></li>
						<li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
					</ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858741/nTl7qixHRw.jpg?w=300" alt="Mal Tunjungan Plaza Surabaya Terbakar"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/0kp2e8EN-mal-tunjungan-plaza-surabaya-terbakar" title="Mal Tunjungan Plaza Surabaya Terbakar">Mal Tunjungan Plaza Surabaya Terbakar</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/10/858437/mKRBXlWdUM.jpg?w=300" alt="Kepala BNN Dukung Lapas Khusus untuk Bandar Narkoba"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/8Ky78z3b-kepala-bnn-dukung-lapas-khusus-untuk-bandar-narkoba" title="Kepala BNN Dukung Lapas Khusus untuk Bandar Narkoba">Kepala BNN Dukung Lapas Khusus untuk Bandar Narkoba</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/09/857691/yr6YCbF8fO.jpg?w=300" alt="Bangun <i>Tower</i> Sendiri demi UNBK"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/VNx7BV8K-bangun-tower-sendiri-demi-unbk" title="Bangun <i>Tower</i> Sendiri demi UNBK">Bangun <i>Tower</i> Sendiri demi UNBK</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Diduga, Kebakaran di Tunjungan Plaza Akibat Korsleting</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Amaluddin <span>&bull;</span> 11 April 2018 16:45 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/316-kebakaran" title="kebakaran"><i class="fa fa-files-o"></i>kebakaran</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/GNGqV5vk-diduga-kebakaran-di-tunjungan-plaza-akibat-korsleting?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Diduga%2C+Kebakaran+di+Tunjungan+Plaza+Akibat+Korsleting+https%3A%2F%2Fmedcom.id%2Fs%2FGNGqV5vk+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/04/11/858836/oCXGQrABE5.jpg" alt="Diduga, Kebakaran di Tunjungan Plaza Akibat Korsleting"/>
		<div class="caption">
			Mobil pemadam kebakaran di depan Mal Tunjungan Plaza, Surabaya, Rabu 11 April 2018, Medcom.id - Amal		</div>
		<strong>Surabaya: </strong>Kebakaran di lantai 13 Tunjungan Plaza Surabaya, Jawa Timur, terjadi di gudang kontraktor. Diduga, api berasal dari arus pendek listrik atau korsleting.<br /><br />
Kebakaran terjadi sekitar pukul 12.50 WIB, Rabu, 11 April 2018. Api muncul di beberapa jalur kabel dan terbakar.<br /><br />
<img alt="" class="big_center fluid" src="https://cdn.medcom.id/images/library/images/Mal%20Tunjungan%20Plaza%206%20di%20Jalan%20Embong%20Malang%2C%20Surabaya%2C%20terbakar%20pada%20Rabu%2C%2011%20April%202018%2C%20Medcom_id%20-%20Amal.jpg" /><br />
<em>(Mal Tunjungan Plaza 6 di Jalan Embong Malang, Surabaya, terbakar pada Rabu, 11 April 2018, Medcom.id - Amal)</em>
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>

	<ul class="fl wfull">
			<li><a href="https://video.medcom.id/headline-news/ob3Vv6yN-kebakaran-terjadi-di-lantai-13-tunjungan-plaza-surabaya">Kebakaran Terjadi di Lantai 13 Tunjungan Plaza Surabaya</a></li>
			<li><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/0kp2e8EN-mal-tunjungan-plaza-surabaya-terbakar">Mal Tunjungan Plaza Surabaya Terbakar</a></li>
			<li><a href="https://www.medcom.id/nasional/hukum/DkqL288b-polisi-masih-mendalami-insiden-kebocoran-pipa-minyak">Polisi Masih Mendalami Insiden Kebocoran Pipa Minyak</a></li>
			<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/nasional/politik/ZkeJRa5K-cegah-kriminalisasi-aktivis-komisi-i-ingin-selesaikan-revisi-uu-ite">Cegah Kriminalisasi Aktivis, Komisi I Ingin Selesaikan Revisi UU ITE</a>
		</li>
	</ul>
</div>
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1519029191069-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1519029191069-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
"Kami dapat laporan, lalu terjun ke lokasi. Ada percikan api muncul di jalur kabel," kata Kepala Dinas Kebakaran Surabaya Candra Uratmangun di Tunjungan Plaza.<br /><br />
Dugaan sementara, ujar Candra, kebakaran akibat arus pendek listrik. Saat ini, api sudah padam. Tapi, lanjut Candra, petugas masih menelusuri kabel dan sambungan pipa dari lantai 13 hingga 20 untuk memastikan tak ada api lagi.<br /><br />
<img alt="" class="big_center fluid" src="https://cdn.medcom.id/images/library/images/Kepala%20Dinas%20Kebakaran%20Kota%20Surabaya%2C%20Candra%20Uratmangun%2C%20Medcom_id%20-%20Amaluddin.jpg" /><br />
<em>(Kepala Dinas Kebakaran Kota Surabaya, Candra Uratmangun, Medcom.id - Amaluddin)</em><br /><br />
Pusat perbelanjaan di Jalan Embong Malang, Surabaya, itu terbakar. Pantauan Medcom.id, pengunjung dievakuasi keluar gedung.&nbsp;<br /><br />
<strong>Baca: <a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/0kp2e8EN-mal-tunjungan-plaza-surabaya-terbakar">Mal Tunjungan Plaza Surabaya Terbakar</a></strong><br /><br />
Asap muncul dari dalam gedung. Sebanyak 14 mobil pemadam kebakaran dikerahkan ke lokasi.&nbsp;<br /><br />			<br/><br/>(RRN)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/peristiwa-jatim" title="Peristiwa Jatim">Peristiwa Jatim</a></li>		</ul>
	</div>
	
	
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/04/11/858813/f5SQAsnUCd.jpg?w=220" alt="Kebakaran Terjadi di Lantai 13 Tunjungan Plaza Surabaya"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://video.medcom.id/headline-news/ob3Vv6yN-kebakaran-terjadi-di-lantai-13-tunjungan-plaza-surabaya" title="Kebakaran Terjadi di Lantai 13 Tunjungan Plaza Surabaya">Kebakaran Terjadi di Lantai 13 Tunjungan Plaza Surabaya</a></h2>
			<div class="det">
			   <a class="kanal" href="https://video.medcom.id/headline-news" title="Video">Video</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/316-kebakaran" title="kebakaran"><i class="fa fa-files-o"></i>kebakaran</a>		   </div>
			<p>Kebakaran terjadi di Tunjungan Plaza 6 Surabaya, Jawa Timur. Tidak ada korban jiwa dalam kejadian ini. Kebakaran diketahui terjadi di sebuah ruangan kosong&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/11/858741/nTl7qixHRw.jpg?w=220" alt="Mal Tunjungan Plaza Surabaya Terbakar"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/0kp2e8EN-mal-tunjungan-plaza-surabaya-terbakar" title="Mal Tunjungan Plaza Surabaya Terbakar">Mal Tunjungan Plaza Surabaya Terbakar</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/jawa-timur" title="Jawa Timur">Jawa Timur</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/316-kebakaran" title="kebakaran"><i class="fa fa-files-o"></i>kebakaran</a>		   </div>
			<p>Pengunjung gedung dievakuasi keluar dari pusat perbelanjaan Tunjungan Plaza, lokasi dijaga ketat, dan tidak diperkenankan selain petugas masuk ke lokasi&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/11/858728/5M6B3b8Pec.jpg?w=220" alt="Polisi Masih Mendalami Insiden Kebocoran Pipa Minyak"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/nasional/hukum/DkqL288b-polisi-masih-mendalami-insiden-kebocoran-pipa-minyak" title="Polisi Masih Mendalami Insiden Kebocoran Pipa Minyak">Polisi Masih Mendalami Insiden Kebocoran Pipa Minyak</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/nasional" title="Nasional">Nasional</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/316-kebakaran" title="kebakaran"><i class="fa fa-files-o"></i>kebakaran</a>		   </div>
			<p>Polisi akan mengangkat pipa yang patah dari dasar laut sebagai bukti.</p>
		</li>
			</ul>
</div>
								<?//=$vcomment;?>
								<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858841/KWSxgrvF2E.jpg?w=370" alt="Pesawat Militer Aljazair Jatuh Membawa Sekitar 100 Penumpang">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/dunia/0kp2eB7N-pesawat-militer-aljazair-jatuh-membawa-sekitar-100-penumpang" title="Pesawat Militer Aljazair Jatuh Membawa Sekitar 100 Penumpang">Pesawat Militer Aljazair Jatuh Membawa Sekitar 100 Penumpang</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/910-pesawat-jatuh" title="pesawat jatuh"><i class="fa fa-files-o"></i>pesawat jatuh</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858807/usaQX3gIFd.jpg?w=370" alt="PAN Berpeluang Usung Gatot">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/politik/yNLdqRPN-pan-berpeluang-usung-gatot" title="PAN Berpeluang Usung Gatot">PAN Berpeluang Usung Gatot</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9748-pilpres-2019" title="pilpres 2019"><i class="fa fa-files-o"></i>pilpres 2019</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858797/iLOTnotdDF.jpg?w=370" alt="Egy Maulana Dapat Suntikan Semangat dari Wamenlu Polandia">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-dunia/nbw7YnJb-egy-maulana-dapat-suntikan-semangat-dari-wamenlu-polandia" title="Egy Maulana Dapat Suntikan Semangat dari Wamenlu Polandia">Egy Maulana Dapat Suntikan Semangat dari Wamenlu Polandia</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1002-liga-dunia" title="liga dunia"><i class="fa fa-files-o"></i>liga dunia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858795/vUXO6Pwb2D.jpg?w=370" alt="Menteri Bambang Ungkap Peluang Investasi RI ke Investor Dubai">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/makro/yNLdqRqN-menteri-bambang-ungkap-peluang-investasi-ri-ke-investor-dubai" title="Menteri Bambang Ungkap Peluang Investasi RI ke Investor Dubai">Menteri Bambang Ungkap Peluang Investasi RI ke Investor Dubai</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1476-investasi" title="investasi"><i class="fa fa-files-o"></i>investasi</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858771/HV3CeTdsuf.jpg?w=370" alt="Belum Ada Hukum Komprehensif Terkait Perlindungan Data">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/Rb1VXw1k-belum-ada-hukum-komprehensif-terkait-perlindungan-data" title="Belum Ada Hukum Komprehensif Terkait Perlindungan Data">Belum Ada Hukum Komprehensif Terkait Perlindungan Data</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/254-media-sosial" title="media sosial"><i class="fa fa-files-o"></i>media sosial</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858623/XYCQNzige7.jpg?w=370" alt="Livina Berbasis Xpander, Dalam Progres!">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/mobil/4bao0wrK-livina-berbasis-xpander-dalam-progres" title="Livina Berbasis Xpander, Dalam Progres!">Livina Berbasis Xpander, Dalam Progres!</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/266-mitsubishi" title="mitsubishi"><i class="fa fa-files-o"></i>mitsubishi</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858718/yfnwQUA3ov.jpg?w=370" alt="Badai Kenang Mendiang Andika "Kerispatih"">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/selebritas/8korm8lb-badai-kenang-mendiang-andika-kerispatih" title="Badai Kenang Mendiang Andika "Kerispatih"">Badai Kenang Mendiang Andika "Kerispatih"</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4131-kerispatih" title="kerispatih"><i class="fa fa-files-o"></i>kerispatih</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858710/8MQXOFC6ZD.jpg?w=370" alt="Penelitian: Banyak Pasangan Bertengkar karena Sibuk dengan Gawai">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/ObzdnD9K-penelitian-banyak-pasangan-bertengkar-karena-sibuk-dengan-gawai" title="Penelitian: Banyak Pasangan Bertengkar karena Sibuk dengan Gawai">Penelitian: Banyak Pasangan Bertengkar karena Sibuk dengan Gawai</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2381-romansa" title="romansa"><i class="fa fa-files-o"></i>romansa</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858680/9Ap8yXCI1M.jpg?w=370" alt="Sudirman Said Hanya Berniat Pimpin Jateng Satu Periode">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/GNGqV0zk-sudirman-said-hanya-berniat-pimpin-jateng-satu-periode" title="Sudirman Said Hanya Berniat Pimpin Jateng Satu Periode">Sudirman Said Hanya Berniat Pimpin Jateng Satu Periode</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/11/858594/Jly41QM7fN.jpg?w=370" alt="Pedrosa Diragukan Tampil pada MotoGP AS">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/moto-gp/5b2V8y2b-pedrosa-diragukan-tampil-pada-motogp-as" title="Pedrosa Diragukan Tampil pada MotoGP AS">Pedrosa Diragukan Tampil pada MotoGP AS</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11004-motogp-2018" title="MotoGP 2018"><i class="fa fa-files-o"></i>MotoGP 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/10/858315/gwfcOkYbLW.jpg?w=370" alt="Pesawat 'Star Trek' Parkir di Tengah Hutan">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/inspirasi-properti/wkBQ04qb-pesawat-star-trek-parkir-di-tengah-hutan" title="Pesawat 'Star Trek' Parkir di Tengah Hutan">Pesawat 'Star Trek' Parkir di Tengah Hutan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2534-perumahan" title="perumahan"><i class="fa fa-files-o"></i>perumahan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/06/856496/qLnRuy0eU4.jpg?w=370" alt="Guru, Hoaks, dan Keterampilan Berpikir Kritis">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/forum-pendidikan/ybDO7DPN-guru-hoaks-dan-keterampilan-berpikir-kritis" title="Guru, Hoaks, dan Keterampilan Berpikir Kritis">Guru, Hoaks, dan Keterampilan Berpikir Kritis</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER s1-->
                        <div class="banner300b">
                            <div id='div-gpt-ad-1519029191069-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-3'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2017/11/09/785269/txOpKrf4vI.jpg?w=150" alt="Puan Ingin PDIP Kuasai di Pilgub Jateng"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa/0k8LL3ok-puan-ingin-pdip-kuasai-di-pilgub-jateng" title="Puan Ingin PDIP Kuasai di Pilgub Jateng">Puan Ingin PDIP Kuasai di Pilgub Jateng</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/10332-pilgub-jateng-2018" title="pilgub jateng 2018"><i class="fa fa-files-o"></i>pilgub jateng 2018</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/pilkada/news-pilkada/9K54q31k-gus-mus-nilai-kontroversi-puisinya-untungkan-ganjar-yasin" title="Gus Mus Nilai Kontroversi Puisinya Untungkan Ganjar-Yasin">Gus Mus Nilai Kontroversi Puisinya Untungkan Ganjar-Yasin</a></li>	
										<li><a href="https://video.medcom.id/metro-news/ybDOEgPN-ganjar-taj-yasin-tak-khawatir-dengan-isu-sara" title="Ganjar-Taj Yasin Tak Khawatir dengan Isu SARA">Ganjar-Taj Yasin Tak Khawatir dengan Isu SARA</a></li>	
										<li><a href="https://www.medcom.id/pilkada/news-pilkada/GNGqV0zk-sudirman-said-hanya-berniat-pimpin-jateng-satu-periode" title="Sudirman Said Hanya Berniat Pimpin Jateng Satu Periode">Sudirman Said Hanya Berniat Pimpin Jateng Satu Periode</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2017/10/29/780131/wNO7Jrui45.jpg?w=150" alt="Pembebasan Lahan Jalur Trans Sumatera Mulai 2018"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/mikro/zNPvo1Wk-pembebasan-lahan-jalur-trans-sumatera-mulai-2018" title="Pembebasan Lahan Jalur Trans Sumatera Mulai 2018">Pembebasan Lahan Jalur Trans Sumatera Mulai 2018</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/6886-jalan-tol-trans-sumatera" title="jalan tol trans sumatera"><i class="fa fa-files-o"></i>jalan tol trans sumatera</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/videos/2017/11/08/785201/sJC7OvcT0a.jpg?w=150" alt="Makna Busana Solo Basahan yang Dikenakan Kahiyang-Bobby"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://video.medcom.id/special-event/9K5RR3yN-makna-busana-solo-basahan-yang-dikenakan-kahiyang-bobby" title="Makna Busana Solo Basahan yang Dikenakan Kahiyang-Bobby">Makna Busana Solo Basahan yang Dikenakan Kahiyang-Bobby</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/10667-pernikahan-kahiyang-bobby" title="pernikahan kahiyang-bobby"><i class="fa fa-files-o"></i>pernikahan kahiyang-bobby</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER s2-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-4'); });
                                </script>
                            </div>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER s3-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-5'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-5'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/newsline/aNrDegWk-masazo-nonaka-dinobatkan-sebagai-pria-tertua-di-dunia" title="Masazo Nonaka Dinobatkan sebagai Pria Tertua di Dunia">Masazo Nonaka Dinobatkan sebagai Pria Tertua di Dunia</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/11/858749/ZmcOfAViyL.jpg?w=110" alt="Masazo Nonaka Dinobatkan sebagai Pria Tertua di Dunia"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-news/Rb1VX13k-meski-sudah-lunas-calhaj-global-insani-terus-diteror-pihak-bank" title="Meski Sudah Lunas, Calhaj Global Insani Terus Diteror Pihak Bank">Meski Sudah Lunas, Calhaj Global Insani Terus Diteror Pihak Bank</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/11/858671/LvuZf3ndEw.jpg?w=110" alt="Meski Sudah Lunas, Calhaj Global Insani Terus Diteror Pihak Bank"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-news/ob3VvL8N-saksi-ahli-sebut-harga-promo-umrah-first-travel-tak-masuk-akal" title="Saksi Ahli Sebut Harga Promo Umrah First Travel Tak Masuk Akal">Saksi Ahli Sebut Harga Promo Umrah First Travel Tak Masuk Akal</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/11/858657/tqaFleTpuI.jpg?w=110" alt="Saksi Ahli Sebut Harga Promo Umrah First Travel Tak Masuk Akal"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-news/GKdWDeEk-rsud-cicalengka-tangani-157-korban-miras-oplosan" title="RSUD Cicalengka Tangani 157 Korban Miras Oplosan">RSUD Cicalengka Tangani 157 Korban Miras Oplosan</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/11/858634/YIS2OJC04z.jpg?w=110" alt="RSUD Cicalengka Tangani 157 Korban Miras Oplosan"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/headline-news/yNLdqBgN-kesepakatan-bisnis-indonesia-afrika-ditargetkan-tembus-rp6-7-t" title="Kesepakatan Bisnis Indonesia-Afrika Ditargetkan Tembus Rp6,7 T">Kesepakatan Bisnis Indonesia-Afrika Ditargetkan Tembus Rp6,7 T</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/11/858551/KvdUQxj0MA.jpg?w=110" alt="Kesepakatan Bisnis Indonesia-Afrika Ditargetkan Tembus Rp6,7 T"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/zNAwvmAk-polisi-kirim-tim-penyidik-kedokteran-untuk-periksa-kandungan-miras-oplosan" title="Polisi Kirim Tim Penyidik Kedokteran untuk Periksa Kandungan Miras Oplosan">Polisi Kirim Tim Penyidik Kedokteran untuk Periksa Kandungan Miras Oplosan</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/04/09/857446/P8otUCVcMd.jpg?w=110" alt="Polisi Kirim Tim Penyidik Kedokteran untuk Periksa Kandungan Miras Oplosan"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/special-event/ObzdnmYK-reaksi-netizen-usai-debat-perdana-pilkada-jawa-timur" title="Reaksi Netizen Usai Debat Perdana Pilkada Jawa Timur">Reaksi Netizen Usai Debat Perdana Pilkada Jawa Timur</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/04/10/858398/A5JYqzedFa.jpg?w=110" alt="Reaksi Netizen Usai Debat Perdana Pilkada Jawa Timur"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/primetime-news/Zke0XE6b-pesan-di-balik-pertemuan-ahy-gibran-menurut-pengamat" title="Pesan di Balik Pertemuan AHY-Gibran Menurut Pengamat">Pesan di Balik Pertemuan AHY-Gibran Menurut Pengamat</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/04/10/858312/s1jFr9cyRx.jpg?w=110" alt="Pesan di Balik Pertemuan AHY-Gibran Menurut Pengamat"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/xinwen/0Kv7WBwN-isu-perang-dagang-as-tiongkok-2" title="Isu Perang Dagang AS & Tiongkok (2)">Isu Perang Dagang AS & Tiongkok (2)</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/04/09/857420/j1YmzMFkET.jpg?w=110" alt="Isu Perang Dagang AS & Tiongkok (2)"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/special-event/gNQnEeYb-debat-publik-pilkada-jawa-timur-1" title="Debat Publik Pilkada Jawa Timur (1)">Debat Publik Pilkada Jawa Timur (1)</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/04/10/858358/wIlVZbqaQv.jpg?w=110" alt="Debat Publik Pilkada Jawa Timur (1)"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.6690 seconds [52]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>



    </body>
</html>
