<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Mutasi Sistem Zonasi Dianggap Bukan Solusi Memenuhi Kebutuhan</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/akW3OgWk-mutasi-sistem-zonasi-dianggap-bukan-solusi-memenuhi-kebutuhan-guru" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/09/05/924522/YGURgFrZ8e.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1536147729" />
<meta property="og:description" content="Pemerintah belum merekrut guru baru berstatus PNS. Sehingga Dinas Pendidikan Sidoarjo mengambil kebijakan untuk memenuhi kebutuhan." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru" />
<meta property="twitter:description" content="Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru, Pendidikan" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/09/05/924522/YGURgFrZ8e.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Mutasi Sistem Zonasi Dianggap Bukan Solusi Memenuhi Kebutuhan" />
<meta name="keywords" content="Mutasi Sistem Zonasi Dianggap Bukan Solusi Memenuhi Kebutuhan Guru, Pendidikan" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/akW3OgWk-mutasi-sistem-zonasi-dianggap-bukan-solusi-memenuhi-kebutuhan-guru">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/akW3OgWk-mutasi-sistem-zonasi-dianggap-bukan-solusi-memenuhi-kebutuhan-guru">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css?v=130818" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_1', [970, 90], 'div-gpt-ad-1519029191069-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_2', [970, 90], 'div-gpt-ad-1519029191069-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Nusantara_Karpet', [827, 400], 'div-gpt-ad-1519029191069-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1519029191069-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_2', [300, 250], 'div-gpt-ad-1519029191069-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_3', [300, 250], 'div-gpt-ad-1519029191069-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru",
  "image": [
    "https://cdn.medcom.id/images/content/2018/09/05/924522/YGURgFrZ8e.jpg"
   ],
  "datePublished": "2018-09-05 18:38:50",
  "dateModified": "2018-09-05 18:38:50",
  "author": {
    "@type": "Person",
    "name": "Syaikhul Hadi" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Pemerintah belum merekrut guru baru berstatus PNS. Sehingga Dinas Pendidikan Sidoarjo mengambil kebijakan untuk memenuhi kebutuhan."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nusantara",
      "name": "Nusantara"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-12']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
                        <li><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
                                            <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li  class="menu-pialadunia"><a href="https://www.medcom.id/piala-dunia">Piala Dunia</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
                        <li><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
						<li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/cards" title="Card">Card</a></li>
                        <li><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        <li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        		<!-- MENU -->
		<div class="menu">
			<div class="frame">
				<div class="wrap">
					<!-- MENU BAGIAN KIRI -->
					<div class="fl pr">
						<div class="nav_bt">
							<span class="menu_btn"></span>
							<span class="close_bt"></span>
						</div>
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
							<!--li ><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li-->
																<li class="act"><a href="https://nusantara.medcom.id/jawa-timur">Jawa Timur</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-barat">Jawa Barat</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-tengah">Jawa Tengah</a></li>
																<li ><a href="https://nusantara.medcom.id/sumatera">Sumatera</a></li>
																<li ><a href="https://nusantara.medcom.id/bali-nusa">Bali-Nusa</a></li>
													</ul>
					</div>
					<!-- MENU BAGIAN KIRI END -->

					<!-- MENU BAGIAN KANAN -->
					<div class="sr fr pr">
                    <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
                        <img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
                    </a>
						<!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
						<div id="sb-search" class="sb-search">
							<form action="https://www.medcom.id/search" method="post">
								<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
								<input class="sb-search-submit" type="submit" value="">
								<span class="sb-icon-search"></span>
							</form>
						</div>
					</div>
					<!-- MENU BAGIAN KANAN END -->
				</div>                
			</div>
		</div>
		<!-- MENU END -->        <!-- MENU END -->
        <div class="skinny">
        </div>

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
					<a href="https://nusantara.medcom.id/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nusantara/lg_kanal_nusantara.png" alt="Medcom.id"/></a>
                    
                    <ul>
						<li class="lgg">
							<a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
							<div class="edition">
								<a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
								<a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
								<a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
							</div>
						</li>
												<li><strong>Rabu,</strong><span>05 Sep 2018</span><span id="clc"></span></li>
						<li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
					</ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924477/JvkNRnMu3q.jpg?w=300" alt="Pelantikan PAW DPRD Kota Malang Dilakukan Pekan Depan"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/Wb7JnmnN-pelantikan-paw-dprd-kota-malang-dilakukan-pekan-depan" title="Pelantikan PAW DPRD Kota Malang Dilakukan Pekan Depan">Pelantikan PAW DPRD Kota Malang Dilakukan Pekan Depan</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924439/nydPe0uG6q.jpg?w=300" alt="Pemulihan Kebakaran Gunung Bromo Butuh Waktu Seminggu"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/eN4Xj4oN-pemulihan-kebakaran-gunung-bromo-butuh-waktu-seminggu" title="Pemulihan Kebakaran Gunung Bromo Butuh Waktu Seminggu">Pemulihan Kebakaran Gunung Bromo Butuh Waktu Seminggu</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924411/y9Zn8C1KMY.jpg?w=300" alt="Api di Kawasan Gunung Bromo Padam"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/GbmjE0ok-api-di-kawasan-gunung-bromo-padam" title="Api di Kawasan Gunung Bromo Padam">Api di Kawasan Gunung Bromo Padam</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Syaikhul Hadi <span>&bull;</span> 05 September 2018 18:38 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/akW3OgWk-mutasi-sistem-zonasi-dianggap-bukan-solusi-memenuhi-kebutuhan-guru?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Mutasi+Sistem+Zonasi+Dianggap+bukan+Solusi+Memenuhi+Kebutuhan+Guru+https%3A%2F%2Fmedcom.id%2Fs%2FakW3OgWk+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/09/05/924522/YGURgFrZ8e.jpg" alt="Mutasi Sistem Zonasi Dianggap bukan Solusi Memenuhi Kebutuhan Guru"/>
		<div class="caption">
			Ilustrasi kegiatan belajar, Medcom.id - M Rizal		</div>
		<strong>Sidoarjo: </strong>Jumlah guru pegawai negeri sipil (PNS) di Sidoarjo, Jawa Timur, masih belum memenuhi kebutuhan. Meskipun Menteri Pendidikan dan Kebudayaan Muhadjir Effendi menerapkan mutasi sistem zonasi, cara itu belum tentu dapat memenuhi kebutuhan guru.<br /><br />
Kepala SMPN 5 Sidoarjo Siti Latifah mengatakan banyak guru yang purnatugas. Sementara pemerintah belum merekrut guru baru berstatus PNS. Sehingga Dinas Pendidikan Sidoarjo mengambil kebijakan untuk memenuhi kebutuhan.<br /><br />
"Yaitu memberdayakan guru berstatus tak tetap atau honor," kata Latifah di SMPN 5 Sidoarjo, Rabu, 5 September 2018.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>

	<ul class="fl wfull">
			<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/nN95ae5N-guru-asn-tak-merata-lantaran-pensiun">Guru ASN tak Merata Lantaran Pensiun</a></li>
			<li><a href="https://www.medcom.id/nasional/politik/aNrDr01k-kemendikbud-diminta-jelaskan-rencana-zonasi-guru">Kemendikbud Diminta Jelaskan Rencana Zonasi Guru</a></li>
			<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/MkMnRQxK-ribuan-guru-pns-di-brebes-belum-dimutasi">Ribuan Guru PNS di Brebes belum Dimutasi</a></li>
			<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/nasional/politik/ZkeJRa5K-cegah-kriminalisasi-aktivis-komisi-i-ingin-selesaikan-revisi-uu-ite">Cegah Kriminalisasi Aktivis, Komisi I Ingin Selesaikan Revisi UU ITE</a>
		</li>
	</ul>
</div>
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1519029191069-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1519029191069-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Pihak sekolah menganalisis kebutuhan guru dan pegawai. Lalu sekolah mengusulkan guru dan pegawai tak tetap mendapat honor dari pemerintah daerah.<br /><br />
Analisis kebutuhan sekolah sendiri sudah dilakukannya sejak 6 bulan hingga setahun belakangan. Setelah itu, guru berstatus GTT dan PTT didaftarkan atau diusulkan ke Dinas Pendidikan Sidoarjo. Nantinya, mereka akan dilakukan test dengan menggunakan Komputer Based Test (CBT).<br /><br />
Latifah mengaku pernah mengajukan penambahan guru berstatus PNS. Sejak Mei, 3 guru di SMPN 5 Sidoarjo pensiun.&nbsp;<br /><br />
Menambah jumlah guru berstatus PNS, menurut Latifah, adalah solusi untuk memenuhi kebutuhan di sekolah. Latifah tak memandang mutasi dengan zonasi sebagai solusi untuk menyamaratakan jumlah guru di tiap sekolah.<br /><br />
Jika zonasi yang dimaksudkan untuk guru agar lebih dekat dengan domisilinya, hal itu tidak semua bisa dilakukan secara serta merta.&nbsp;<br /><br />
"Misal, guru untuk mata pelajaran IPS disini sudah terpenuhi, dan tidak terlalu jauh domisilinya, jika dia harus mengikuti zonasi dan terpaksa dipindahkan di sekitaran rumahnya, sedangkan disisi yang lain disini justru tidak ada kendala dengan mapel tersebut, maka yang terjadi adalah terkesan dipaksakan. Atau misalnya, kami butuh guru IPA, sedangkan ditempat lain ada dua guru IPA. Namun, setahun kemudian salah satu dari mereka akan purna tugas. Apakah ini harus dipindahtugaskan? Saya rasa harus dipertimbangkan secara matang," tegasnya.&nbsp;<br /><br />
Di SMPN 5 Sidoarjo, ada sekitar 48 guru. Sebanyak 34 orang berstatus PNS, sisanya honor. Sedangkan jumlah siswa yang ada mencapai 700 siswa.&nbsp;<br /><br />
"Semua guru honor kami daftarkan mereka ke Dinas Pendidikan, Mudah-mudahan mereka lulus dan mendapat honorarium dari Pemda. Untuk guru honornya Rp1,5 juta, pegawai honor tata usaha Rp1 juta,dan karyawan Rp750 ribu," tandasnya.&nbsp;&nbsp;<br /><br />			<br/><br/>(RRN)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/peristiwa-jatim" title="Peristiwa Jatim">Peristiwa Jatim</a></li>		</ul>
	</div>
	
	
                                <div class="subs_bt">
                                    <button class="subscribe" value="1"><i aria-hidden="true" class="fa fa-bell"></i> Subscribe</button>
                                </div>
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/05/924274/HR902zrZqA.jpg?w=220" alt="Guru ASN tak Merata Lantaran Pensiun"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/nN95ae5N-guru-asn-tak-merata-lantaran-pensiun" title="Guru ASN tak Merata Lantaran Pensiun">Guru ASN tak Merata Lantaran Pensiun</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/jawa-tengah" title="Jawa Tengah">Jawa Tengah</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>		   </div>
			<p>Di SD Negeri Mulyoharjo 2 terdapat lima guru tidak tetap (GTT). Sementara guru ASN hanya empat.&nbsp;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/31/922349/03SXRtfBDU.jpg?w=220" alt="Kemendikbud Diminta Jelaskan Rencana Zonasi Guru"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/nasional/politik/aNrDr01k-kemendikbud-diminta-jelaskan-rencana-zonasi-guru" title="Kemendikbud Diminta Jelaskan Rencana Zonasi Guru">Kemendikbud Diminta Jelaskan Rencana Zonasi Guru</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/nasional" title="Nasional">Nasional</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>		   </div>
			<p>Kementerian Pendidikan dan Kebudayaan (Kemendikbud) diminta menjelaskan rencana pemerataan ketersediaan tenaga guru berstatus pegawai negeri sipil (PNS)&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/31/922332/7DyImS4QrN.jpg?w=220" alt="Ribuan Guru PNS di Brebes belum Dimutasi"/>
			</div>
			<div class="subt">Redistribusi Guru</div>
			<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/MkMnRQxK-ribuan-guru-pns-di-brebes-belum-dimutasi" title="Ribuan Guru PNS di Brebes belum Dimutasi">Ribuan Guru PNS di Brebes belum Dimutasi</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/jawa-tengah" title="Jawa Tengah">Jawa Tengah</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>		   </div>
			<p>Biasanya, mutasi guru menyesuaikan tempat kerja dan rumah guru. Itu mempertimbangkan efektivitas waktu dan kesejahteraan guru.</p>
		</li>
			</ul>
</div>
																<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924457/TwovptjKlH.jpg?w=370" alt="Nokia: 5G Bisa Munculkan Lapangan Kerja Baru">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/ob3VYLXN-nokia-5g-bisa-munculkan-lapangan-kerja-baru" title="Nokia: 5G Bisa Munculkan Lapangan Kerja Baru">Nokia: 5G Bisa Munculkan Lapangan Kerja Baru</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2709-nokia" title="nokia"><i class="fa fa-files-o"></i>nokia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924483/tyruzE2cal.jpg?w=370" alt="Dihantam Topan Jebi, Sejumlah Rumah WNI di Jepang Rusak">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/eN4XjDoN-dihantam-topan-jebi-sejumlah-rumah-wni-di-jepang-rusak" title="Dihantam Topan Jebi, Sejumlah Rumah WNI di Jepang Rusak">Dihantam Topan Jebi, Sejumlah Rumah WNI di Jepang Rusak</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3034-topan" title="topan"><i class="fa fa-files-o"></i>topan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924480/uf67H1mWRb.jpg?w=370" alt="Harga BBM tak Naik">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/energi/GNGqZaxk-harga-bbm-tak-naik" title="Harga BBM tak Naik">Harga BBM tak Naik</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/695-pertamina" title="pertamina"><i class="fa fa-files-o"></i>pertamina</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924464/Pj76hLpkW8.jpg?w=370" alt="Jakabaring Siap Gelar Lima Kejuaraan Dunia pada 2019">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/sports-lainnya/0Kv7EDRN-jakabaring-siap-gelar-lima-kejuaraan-dunia-pada-2019" title="Jakabaring Siap Gelar Lima Kejuaraan Dunia pada 2019">Jakabaring Siap Gelar Lima Kejuaraan Dunia pada 2019</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3676-asian-para-games" title="asian para games"><i class="fa fa-files-o"></i>asian para games</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924461/3kRHtjbC7N.jpg?w=370" alt="Dira Sugandi, Wanda Hamidah dan Sejumlah Artis Deklarasi Kampanye "Pokoknya Jokowi"">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/selebritas/lKYEo53K-dira-sugandi-wanda-hamidah-dan-sejumlah-artis-deklarasi-kampanye-pokoknya-jokowi" title="Dira Sugandi, Wanda Hamidah dan Sejumlah Artis Deklarasi Kampanye "Pokoknya Jokowi"">Dira Sugandi, Wanda Hamidah dan Sejumlah Artis Deklarasi Kampanye "Pokoknya Jokowi"</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2508-wanda-hamidah" title="wanda hamidah"><i class="fa fa-files-o"></i>wanda hamidah</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924422/fXZ3SpUTow.jpg?w=370" alt="Nurdin Abdullah Fokus Benahi Pelayanan Publik di Sulsel">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/daerah/akW3OmBk-nurdin-abdullah-fokus-benahi-pelayanan-publik-di-sulsel" title="Nurdin Abdullah Fokus Benahi Pelayanan Publik di Sulsel">Nurdin Abdullah Fokus Benahi Pelayanan Publik di Sulsel</a></h2>
				<div class="det">
				   			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924189/gTLz4o7IS3.jpg?w=370" alt="Jawara Supersport 600 jadi Ikon Asian Para Games 2018">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/motor/9K54lX0k-jawara-supersport-600-jadi-ikon-asian-para-games-2018" title="Jawara Supersport 600 jadi Ikon Asian Para Games 2018">Jawara Supersport 600 jadi Ikon Asian Para Games 2018</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3373-balap-motor" title="balap motor"><i class="fa fa-files-o"></i>balap motor</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924368/3YA5CEqHeX.jpg?w=370" alt="Tidur 6-8 Jam, Baik untuk Kesehatan Jantung">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/PNgeMA7k-tidur-6-8-jam-baik-untuk-kesehatan-jantung" title="Tidur 6-8 Jam, Baik untuk Kesehatan Jantung">Tidur 6-8 Jam, Baik untuk Kesehatan Jantung</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9916-tidur" title="tidur"><i class="fa fa-files-o"></i>tidur</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/04/924059/Sq1UXLkzoh.JPG?w=370" alt="Teratai raksasa untuk Asian Games 2022">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/wkBQMY4b-teratai-raksasa-untuk-asian-games-2022" title="Teratai raksasa untuk Asian Games 2022">Teratai raksasa untuk Asian Games 2022</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4003-asian-games-2018" title="asian games 2018"><i class="fa fa-files-o"></i>asian games 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924169/GYA2doDQfa.jpg?w=370" alt="Suarez Soal Dominasi Madrid dan Prihatinnya Terhadap Messi">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-champions/0k8ZW4WN-suarez-soal-dominasi-madrid-dan-prihatinnya-terhadap-messi" title="Suarez Soal Dominasi Madrid dan Prihatinnya Terhadap Messi">Suarez Soal Dominasi Madrid dan Prihatinnya Terhadap Messi</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/30-liga-champions" title="liga champions"><i class="fa fa-files-o"></i>liga champions</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/04/923908/wmUQLfvOTa.jpg?w=370" alt="Rencana Merger PTS Terkendala Kepemilikan Aset">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/ybDOdMZN-rencana-merger-pts-terkendala-kepemilikan-aset" title="Rencana Merger PTS Terkendala Kepemilikan Aset">Rencana Merger PTS Terkendala Kepemilikan Aset</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11765-perampingan-perguruan-tinggi" title="Perampingan Perguruan Tinggi"><i class="fa fa-files-o"></i>Perampingan Perguruan Tinggi</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/12/914513/e7sE9tLSqT.jpg?w=370" alt="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/ob3Vj4XN-kpu-tetapkan-herman-deru-mawardi-yahya-pemenang-pilgub-sumsel" title="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel">KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER s1-->
                        <div class="banner300b">
                            <div id='div-gpt-ad-1519029191069-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-3'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897762/0jFLiIxboS.jpg?w=150" alt="Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/8kor9ydb-seorang-diri-balita-korban-ledakan-bom-menangis-kesakitan" title="Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan">Seorang Diri, Balita Korban Ledakan Bom Menangis Kesakitan</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/11570-bom-di-pasuruan" title="Bom di Pasuruan"><i class="fa fa-files-o"></i>Bom di Pasuruan</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/nasional/peristiwa/Obzd8jgK-densus-88-buru-abdullah-di-pasuruan" title="Densus 88 Buru Abdullah di Pasuruan">Densus 88 Buru Abdullah di Pasuruan</a></li>	
										<li><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/4KZ4vwEb-bocah-korban-ledakan-di-pasuruan-diserahkan-ke-kemensos" title="Bocah Korban Ledakan di Pasuruan Diserahkan ke Kemensos">Bocah Korban Ledakan di Pasuruan Diserahkan ke Kemensos</a></li>	
										<li><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/VNx72YaK-kondisi-anak-pelaku-ledakan-di-pasuruan-membaik" title="Kondisi Anak Pelaku Ledakan di Pasuruan Membaik">Kondisi Anak Pelaku Ledakan di Pasuruan Membaik</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897738/czReNXZF5Y.jpg?w=150" alt="Pembegal Tembak Korban di Tangerang Belum Ditemukan"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/nasional/daerah/ybJ67q8b-pembegal-tembak-korban-di-tangerang-belum-ditemukan" title="Pembegal Tembak Korban di Tangerang Belum Ditemukan">Pembegal Tembak Korban di Tangerang Belum Ditemukan</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/5414-pembegalan" title="pembegalan"><i class="fa fa-files-o"></i>pembegalan</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/07/06/897761/bNUV4Chv8u.jpg?w=150" alt="Karut-Marut Penerimaan Siswa SMP di Yogyakarta"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/lKYE9eQK-karut-marut-penerimaan-siswa-smp-di-yogyakarta" title="Karut-Marut Penerimaan Siswa SMP di Yogyakarta">Karut-Marut Penerimaan Siswa SMP di Yogyakarta</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER s2-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-4'); });
                                </script>
                            </div>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER s3-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-5'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-5'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/gNQnzrvb-solusi-jokowi-atasi-masalah-ekonomi-indonesia" title="Solusi Jokowi Atasi Masalah Ekonomi Indonesia">Solusi Jokowi Atasi Masalah Ekonomi Indonesia</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/05/924414/GmRLfyWBxg.jpg?w=110" alt="Solusi Jokowi Atasi Masalah Ekonomi Indonesia"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/zNAwPQZk-nasdem-gelar-syukuran-usai-pelantikan-gubernur-wagub-terpilih" title="NasDem Gelar Syukuran Usai Pelantikan Gubernur-Wagub Terpilih">NasDem Gelar Syukuran Usai Pelantikan Gubernur-Wagub Terpilih</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/05/924346/edjJWU1XFf.jpg?w=110" alt="NasDem Gelar Syukuran Usai Pelantikan Gubernur-Wagub Terpilih"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/breaking-news/zNAwPr6k-presiden-jokowi-lantik-9-gubernur-terpilih" title="Presiden Jokowi Lantik 9 Gubernur Terpilih">Presiden Jokowi Lantik 9 Gubernur Terpilih</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/05/924246/WkesQCpytV.jpg?w=110" alt="Presiden Jokowi Lantik 9 Gubernur Terpilih"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-news/0k8ZlV9N-jack-ma-puji-kesuksesan-asian-games-2018" title="Jack Ma Puji Kesuksesan Asian Games 2018">Jack Ma Puji Kesuksesan Asian Games 2018</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/03/923469/UY8JX1DsjH.jpg?w=110" alt="Jack Ma Puji Kesuksesan Asian Games 2018"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/headline-news/4KZ4Yj6b-situasi-gbk-pascapenutupan-asian-games-2018" title="Situasi GBK Pascapenutupan Asian Games 2018">Situasi GBK Pascapenutupan Asian Games 2018</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/02/923088/plSLmbORuA.jpg?w=110" alt="Situasi GBK Pascapenutupan Asian Games 2018"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/akW3O33k-topan-jebi-terjang-jepang" title="Topan Jebi Terjang Jepang">Topan Jebi Terjang Jepang</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/04/923922/EhGN2PqQsF.jpg?w=110" alt="Topan Jebi Terjang Jepang"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-bisnis/yKX9BRDN-isu-ekonomi-terkini-di-mata-sri-mulyani" title="Isu Ekonomi Terkini di Mata Sri Mulyani">Isu Ekonomi Terkini di Mata Sri Mulyani</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/03/923442/60zHeDIu1o.jpg?w=110" alt="Isu Ekonomi Terkini di Mata Sri Mulyani"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/medcom-id/0k8ZlqPN-kri-yos-sudarso-penjaga-samudera-indonesia" title="KRI Yos Sudarso, Penjaga Samudera Indonesia">KRI Yos Sudarso, Penjaga Samudera Indonesia</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/03/923325/k8DP4mw92o.jpg?w=110" alt="KRI Yos Sudarso, Penjaga Samudera Indonesia"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/headline-news/8korA6Ob-wartawan-senior-sofyan-lubis-tutup-usia" title="Wartawan Senior Sofyan Lubis Tutup Usia">Wartawan Senior Sofyan Lubis Tutup Usia</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/03/923118/t7WxRCeNLF.jpg?w=110" alt="Wartawan Senior Sofyan Lubis Tutup Usia"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/newsline/PNgeMeLk-wisata-petik-buah-juwet-di-lamongan" title="Wisata Petik Buah Juwet di Lamongan">Wisata Petik Buah Juwet di Lamongan</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/04/923924/LkHQvJIpP5.jpg?w=110" alt="Wisata Petik Buah Juwet di Lamongan"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0123 seconds [51]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
                <!--BELL-->
        <div class="bell">
            <div class="bell_tip">
                <h4>Dapatkan berita terbaru dari kami.</h4>
                <p>Ikuti langkah ini untuk mendapatkan notifikasi</p>
                <a target="_blank" href="https://va.medcom.id/default/images/main/unblock_web.jpg"><img src="https://va.medcom.id/default/images/main/unblock_web.jpg"></a>
                <span>Powered by Medcom.id</span>
            </div>
            <div class="bell_bt"></div>
        </div>
        <!--BELL END-->        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/firebase_4.12.1.js"></script>
<script id="wpn"></script> 
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            var timestamp   = new Date().valueOf();
            var wpn='';             document.getElementById('wpn').src = wpn;
            console.log('wpn: '+wpn); 
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>



    </body>
</html>
