<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Dua Paslon Kompak Sayangkan Isu Disabilitas Tak Dipaparkan</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Dua Paslon Kompak Sayangkan Isu Disabilitas tak Dipaparkan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/ybJ6MMab-dua-paslon-kompak-sayangkan-isu-disabilitas-tak-dipaparkan" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/05/04/869682/65hXulkOWL.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1525419340" />
<meta property="og:description" content="Cagub nomor urut 1 Ganjar Pranowo mengaku telah menyiapkan data terkait pelayanan pada penyandang disabilitas. Ia menilai isu itu penting sebagai bentuk pemerintah provinsi menyetarakan kepentingan untuk difabel." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Dua Paslon Kompak Sayangkan Isu Disabilitas tak Dipaparkan" />
<meta property="twitter:description" content="Dua Paslon Kompak Sayangkan Isu Disabilitas tak Dipaparkan, Pilgub Jateng 2018" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/05/04/869682/65hXulkOWL.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Dua Paslon Kompak Sayangkan Isu Disabilitas Tak Dipaparkan" />
<meta name="keywords" content="Dua Paslon Kompak Sayangkan Isu Disabilitas Tak Dipaparkan, Pilgub Jateng 2018" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/ybJ6MMab-dua-paslon-kompak-sayangkan-isu-disabilitas-tak-dipaparkan">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/ybJ6MMab-dua-paslon-kompak-sayangkan-isu-disabilitas-tak-dipaparkan">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_1', [970, 90], 'div-gpt-ad-1519029191069-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Billboard_2', [970, 90], 'div-gpt-ad-1519029191069-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Nusantara_Karpet', [827, 400], 'div-gpt-ad-1519029191069-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1519029191069-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_2', [300, 250], 'div-gpt-ad-1519029191069-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nusantara/Dekstop_Showcase_3', [300, 250], 'div-gpt-ad-1519029191069-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Dua Paslon Kompak Sayangkan Isu Disabilitas tak Dipaparkan",
  "image": [
    "https://cdn.medcom.id/images/content/2018/05/04/869682/65hXulkOWL.jpg"
   ],
  "datePublished": "2018-05-04 08:25:00",
  "dateModified": "2018-05-04 08:25:00",
  "author": {
    "@type": "Person",
    "name": "Pythag Kurniati" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Cagub nomor urut 1 Ganjar Pranowo mengaku telah menyiapkan data terkait pelayanan pada penyandang disabilitas. Ia menilai isu itu penting sebagai bentuk pemerintah provinsi menyetarakan kepentingan untuk difabel."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nusantara",
      "name": "Nusantara"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-12']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
                        <li><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
                                            <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
                        <li><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
						<li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/cards" title="Card">Card</a></li>
                        <li><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        <li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>

            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        		<!-- MENU -->
		<div class="menu">
			<div class="frame">
				<div class="wrap">
					<!-- MENU BAGIAN KIRI -->
					<div class="fl pr">
						<div class="nav_bt">
							<span class="menu_btn"></span>
							<span class="close_bt"></span>
						</div>
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
							<!--li ><a href="https://nusantara.medcom.id/" title="Nusantara">Nusantara</a></li-->
																<li ><a href="https://nusantara.medcom.id/jawa-timur">Jawa Timur</a></li>
																<li ><a href="https://nusantara.medcom.id/jawa-barat">Jawa Barat</a></li>
																<li class="act"><a href="https://nusantara.medcom.id/jawa-tengah">Jawa Tengah</a></li>
																<li ><a href="https://nusantara.medcom.id/sumatera">Sumatera</a></li>
																<li ><a href="https://nusantara.medcom.id/bali-nusa">Bali-Nusa</a></li>
													</ul>
					</div>
					<!-- MENU BAGIAN KIRI END -->

					<!-- MENU BAGIAN KANAN -->
					<div class="sr fr pr">
                    <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
                        <img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
                    </a>
						<!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
						<div id="sb-search" class="sb-search">
							<form action="https://www.medcom.id/search" method="post">
								<input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
								<input class="sb-search-submit" type="submit" value="">
								<span class="sb-icon-search"></span>
							</form>
						</div>
					</div>
					<!-- MENU BAGIAN KANAN END -->
				</div>                
			</div>
		</div>
		<!-- MENU END -->        <!-- MENU END -->

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
					<a href="https://nusantara.medcom.id/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nusantara/lg_kanal_nusantara.png" alt="Medcom.id"/></a>
                    
                    <ul>
						<li class="lgg">
							<a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
							<div class="edition">
								<a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
								<a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
								<a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
							</div>
						</li>
												<li><strong>Jumat,</strong><span>04 May 2018</span><span id="clc"></span></li>
						<li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
					</ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869721/VWmnATcUdf.jpg?w=300" alt="Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/VNnRJRON-anak-penjaga-wc-umum-lulusan-terbaik-un-smk-se-jatim" title="Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim">Anak Penjaga WC Umum Lulusan Terbaik UN SMK se-Jatim</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/03/869496/CFSIM7nO24.jpg?w=300" alt="Dalam 2 Pekan, Sidang Keliling Sidoarjo Putuskan 11 Perceraian"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/ybDOM90N-dalam-2-pekan-sidang-keliling-sidoarjo-putuskan-11-perceraian" title="Dalam 2 Pekan, Sidang Keliling Sidoarjo Putuskan 11 Perceraian">Dalam 2 Pekan, Sidang Keliling Sidoarjo Putuskan 11 Perceraian</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/03/869483/IWAnZRrPmj.jpg?w=300" alt="Cara Sekolah Tekan Siswa Konvoi Rayakan Kelulusan"/>
			</div>
			<h2><a href="https://nusantara.medcom.id/jawa-timur/peristiwa-jatim/eN4XxnoN-cara-sekolah-tekan-siswa-konvoi-rayakan-kelulusan" title="Cara Sekolah Tekan Siswa Konvoi Rayakan Kelulusan">Cara Sekolah Tekan Siswa Konvoi Rayakan Kelulusan</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt">Debat II Pilgub Jateng</div>
                        <h1>Dua Paslon Kompak Sayangkan Isu Disabilitas tak Dipaparkan</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Pythag Kurniati <span>&bull;</span> 04 Mei 2018 08:25 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/10332-pilgub-jateng-2018" title="pilgub jateng 2018"><i class="fa fa-files-o"></i>pilgub jateng 2018</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/ybJ6MMab-dua-paslon-kompak-sayangkan-isu-disabilitas-tak-dipaparkan?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Dua+Paslon+Kompak+Sayangkan+Isu+Disabilitas+tak+Dipaparkan+https%3A%2F%2Fmedcom.id%2Fs%2FybJ6MMab+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/05/04/869682/65hXulkOWL.jpg" alt="Dua Paslon Kompak Sayangkan Isu Disabilitas tak Dipaparkan"/>
		<div class="caption">
			Suasana di lokasi debat putaran II Pilgub Jateng di Sukoharjo, Kamis malam 3 Mei 2018, Medcom.id - Pythag		</div>
		<strong>Sukoharjo:</strong> Dua pasang calon gubernur-wakil gubernur mengaku waktu sangat terbatas dalam debat putaran II Pilgub Jateng yang berlangsung di Best Western, Solo Baru, Sukoharjo, Jawa Tengah. Sebab, kedua pasang calon tak sempat memaparkan isu disabilitas dalam debat.<br /><br />
Cagub nomor urut 1 Ganjar Pranowo mengaku telah menyiapkan data terkait pelayanan pada penyandang disabilitas. Ia menilai isu itu penting sebagai bentuk pemerintah provinsi menyetarakan kepentingan untuk difabel.<br /><br />
"Tapi sayang sekali tadi tidak sempat diungkapkan. Padahal mereka (difabel) perlu tahu soal akses yang mudah di Jateng," kata Ganjar dalam jumpa pers usai debat, Kamis malam, 3 Mei 2018.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>

	<ul class="fl wfull">
			<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/Zke0Q0Pb-nobar-seru-debat-pilgub-jateng-parade-batik-hingga-reog">Nobar Seru Debat Pilgub Jateng, Parade Batik hingga Reog</a></li>
			<li><a href="https://video.medcom.id/metro-pagi-prime-time/1bVG4X7k-analis-politik-bicara-soal-debat-terbuka-pilgub-jateng-2018">Analis Politik Bicara soal Debat Terbuka Pilgub Jateng 2018</a></li>
			<li><a href="https://video.medcom.id/metro-pagi-prime-time/0k8ZL89N-ganjar-dan-sudirman-saling-serang-argumen-di-debat-pilgub-jateng">Ganjar dan Sudirman Saling Serang Argumen di Debat Pilgub Jateng</a></li>
			<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/olahraga/sports-lainnya/0k8jVBON-etape-3-tour-de-banyuwangi-ijen-dari-laut-ke-gunung">Etape 3 Tour de Banyuwangi-Ijen, dari Laut ke Gunung</a>
		</li>
	</ul>
</div>
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1519029191069-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1519029191069-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Sementara itu, cawagub nomor urut 2 Ida Fauziyah pun menyampaikan hal yang serupa. Padahal, katanya, pemerintah memiliki tugas untuk memastikan kalangan difabel mendapatkan haknya.<br /><br />
&ldquo;Itu sesuai dengan amanat UU yang melahirkan komisi disabilitas nasional. Harus disambung dengan berdirinya komite disabilitas daerah. Untuk memastikan hak-hak disabilitas didapatkan,&rdquo; beber dia.<br /><br />
Menurut Ida, kalangan difabel memiliki hak untuk bekerja. Sesuai dengan undang-undang, lanjutnya, setiap lembaga pemerintahan harus memenuhi kuota 2 persen karyawan dari kalangan difabel.<br /><br />
&ldquo;Sedangkan untuk perusahaan swasta minimal 1 persen dari seluruh karyawan. Kami akan pastikan itu terlaksana dengan baik,&rdquo; kata Ida.<br /><br />
Debat putaran II itu bertemakan&nbsp;<span>Pelayanan Publik dan Perekonomian. Debat berlangsung di Sukoharjo. Dua stasiun televisi nasional didaulat untuk menyiarkan langsung acara debat yaitu <em>Metro TV</em> dan <em>TV One</em>.</span><br />
<br /><br />			<br/><br/>(RRN)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/peristiwa-jateng" title="Peristiwa Jateng">Peristiwa Jateng</a></li><li><a href="https://www.medcom.id/kategori/news-pilkada" title="News Pilkada">News Pilkada</a></li>		</ul>
	</div>
	
	
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869712/P9xsLdnRbv.jpg?w=220" alt="Nobar Seru Debat Pilgub Jateng, Parade Batik hingga Reog"/>
			</div>
			<div class="subt">Debat II Pilgub Jateng</div>
			<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/Zke0Q0Pb-nobar-seru-debat-pilgub-jateng-parade-batik-hingga-reog" title="Nobar Seru Debat Pilgub Jateng, Parade Batik hingga Reog">Nobar Seru Debat Pilgub Jateng, Parade Batik hingga Reog</a></h2>
			<div class="det">
			   <a class="kanal" href="https://nusantara.medcom.id/jawa-tengah" title="Jawa Tengah">Jawa Tengah</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/10332-pilgub jateng 2018" title="pilgub jateng 2018"><i class="fa fa-files-o"></i>pilgub jateng 2018</a>		   </div>
			<p>KPU menyediakan layar berukuran besar yang mempertontonkan acara debat.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/04/869570/IcgPfi7zpX.jpg?w=220" alt="Analis Politik Bicara soal Debat Terbuka Pilgub Jateng 2018"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://video.medcom.id/metro-pagi-prime-time/1bVG4X7k-analis-politik-bicara-soal-debat-terbuka-pilgub-jateng-2018" title="Analis Politik Bicara soal Debat Terbuka Pilgub Jateng 2018">Analis Politik Bicara soal Debat Terbuka Pilgub Jateng 2018</a></h2>
			<div class="det">
			   <a class="kanal" href="https://video.medcom.id/metro-pagi-prime-time" title="Video">Video</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/10332-pilgub jateng 2018" title="pilgub jateng 2018"><i class="fa fa-files-o"></i>pilgub jateng 2018</a>		   </div>
			<p>Dua pasangan calon kepala daerah Jawa Tengah, yaitu pasangan Ganjar Pranowo-Taj Yasin dan Sudirman Said-Ida Fauziyah saling beradu visi dan misi mereka&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/04/869569/skGOLt6iw2.jpg?w=220" alt="Ganjar dan Sudirman Saling Serang Argumen di Debat Pilgub Jateng"/>
			</div>
			<div class="subt"></div>
			<h2><a href="https://video.medcom.id/metro-pagi-prime-time/0k8ZL89N-ganjar-dan-sudirman-saling-serang-argumen-di-debat-pilgub-jateng" title="Ganjar dan Sudirman Saling Serang Argumen di Debat Pilgub Jateng">Ganjar dan Sudirman Saling Serang Argumen di Debat Pilgub Jateng</a></h2>
			<div class="det">
			   <a class="kanal" href="https://video.medcom.id/metro-pagi-prime-time" title="Video">Video</a>

			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/10332-pilgub jateng 2018" title="pilgub jateng 2018"><i class="fa fa-files-o"></i>pilgub jateng 2018</a>		   </div>
			<p>Ganjar Pranowo dan Sudirman Said saling serang dalam debat terbuka Pilgub Jawa Tengah. Kedua calon gubernur beradu argumen mengenai nasib buruh, petani,&#8230;</p>
		</li>
			</ul>
</div>
																<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869719/hQ1KIOqokr.jpg?w=370" alt="OJK Pastikan Kondisi 15 Bank Kategori Sistemik Tetap Aman">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/mikro/GNlAJAgb-ojk-pastikan-kondisi-15-bank-kategori-sistemik-tetap-aman" title="OJK Pastikan Kondisi 15 Bank Kategori Sistemik Tetap Aman">OJK Pastikan Kondisi 15 Bank Kategori Sistemik Tetap Aman</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/249-ojk" title="ojk"><i class="fa fa-files-o"></i>ojk</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869763/AXuBEHqvTk.jpg?w=370" alt="RS Indonesia di Gaza Harapan Seluruh Warga Palestina">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/GNlAJ2gb-rs-indonesia-di-gaza-harapan-seluruh-warga-palestina" title="RS Indonesia di Gaza Harapan Seluruh Warga Palestina">RS Indonesia di Gaza Harapan Seluruh Warga Palestina</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/547-palestina" title="palestina"><i class="fa fa-files-o"></i>palestina</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869747/iLQSwudDTO.jpg?w=370" alt="Milla Beberkan Striker Ideal untuk Timnas U-23">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-dunia/VNx7378K-milla-beberkan-striker-ideal-untuk-timnas-u-23" title="Milla Beberkan Striker Ideal untuk Timnas U-23">Milla Beberkan Striker Ideal untuk Timnas U-23</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3648-timnas-indonesia" title="timnas indonesia"><i class="fa fa-files-o"></i>timnas indonesia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869735/EQUAqVIcLn.jpg?w=370" alt="PSI Sebut Fadli Gagal Paham Pidato Jokowi">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/politik/8N0V8VAk-psi-sebut-fadli-gagal-paham-pidato-jokowi" title="PSI Sebut Fadli Gagal Paham Pidato Jokowi">PSI Sebut Fadli Gagal Paham Pidato Jokowi</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4886-musrenbangnas" title="musrenbangnas"><i class="fa fa-files-o"></i>musrenbangnas</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869696/xFotCkOzPJ.jpg?w=370" alt="Zarco Ogah Setim dengan Marquez">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/moto-gp/ybDOMMPN-zarco-ogah-setim-dengan-marquez" title="Zarco Ogah Setim dengan Marquez">Zarco Ogah Setim dengan Marquez</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11004-motogp-2018" title="MotoGP 2018"><i class="fa fa-files-o"></i>MotoGP 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869680/vPhB2L8zlg.jpg?w=370" alt="Dituduh Rusak Persaingan Usaha, Facebook dan Google Kena Tuntut">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/GNGqMMzk-dituduh-rusak-persaingan-usaha-facebook-dan-google-kena-tuntut" title="Dituduh Rusak Persaingan Usaha, Facebook dan Google Kena Tuntut">Dituduh Rusak Persaingan Usaha, Facebook dan Google Kena Tuntut</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2036-facebook" title="facebook"><i class="fa fa-files-o"></i>facebook</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869686/hgpbyc3j5o.jpg?w=370" alt="Rapper G-Eazy Ditahan di Swedia">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/selebritas/yKX9VVON-rapper-g-eazy-ditahan-di-swedia" title="Rapper G-Eazy Ditahan di Swedia">Rapper G-Eazy Ditahan di Swedia</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/636-selebritas" title="selebritas"><i class="fa fa-files-o"></i>selebritas</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869673/uswSg6nQkP.jpg?w=370" alt="Enam Tips Seimbangkan Kehidupan Kerja dan Personal">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/dN6Err0K-enam-tips-seimbangkan-kehidupan-kerja-dan-personal" title="Enam Tips Seimbangkan Kehidupan Kerja dan Personal">Enam Tips Seimbangkan Kehidupan Kerja dan Personal</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/248-kesehatan" title="kesehatan"><i class="fa fa-files-o"></i>kesehatan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869617/S9NJ7ILsDv.jpg?w=370" alt="SYM Cruisym 250i, Penantang Yamaha Xmax 250 dari Taiwan">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/motor/lKYEXMVK-sym-cruisym-250i-penantang-yamaha-xmax-250-dari-taiwan" title="SYM Cruisym 250i, Penantang Yamaha Xmax 250 dari Taiwan">SYM Cruisym 250i, Penantang Yamaha Xmax 250 dari Taiwan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10703-sym" title="sym"><i class="fa fa-files-o"></i>sym</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869554/xOCflz03uH.jpg?w=370" alt="Kini ada Satgas 1 Juta Rumah">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/Obzdv9gK-kini-ada-satgas-1-juta-rumah" title="Kini ada Satgas 1 Juta Rumah">Kini ada Satgas 1 Juta Rumah</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2534-perumahan" title="perumahan"><i class="fa fa-files-o"></i>perumahan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/03/869454/VCWwLODd9H.jpg?w=370" alt="Ganjar dan Sudirman Saling Sindir soal Lapangan Kerja">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/ObzdvOZK-ganjar-dan-sudirman-saling-sindir-soal-lapangan-kerja" title="Ganjar dan Sudirman Saling Sindir soal Lapangan Kerja">Ganjar dan Sudirman Saling Sindir soal Lapangan Kerja</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10332-pilgub-jateng-2018" title="pilgub jateng 2018"><i class="fa fa-files-o"></i>pilgub jateng 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/03/869254/BLkmATVRs3.jpg?w=370" alt="Mendikbud Akui Rerata UN SMA/SMK Turun Karena HOTS">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/ObzdW67K-mendikbud-akui-rerata-un-sma-smk-turun-karena-hots" title="Mendikbud Akui Rerata UN SMA/SMK Turun Karena HOTS">Mendikbud Akui Rerata UN SMA/SMK Turun Karena HOTS</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11341-kelulusan-sma" title="Kelulusan SMA"><i class="fa fa-files-o"></i>Kelulusan SMA</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER s1-->
                        <div class="banner300b">
                            <div id='div-gpt-ad-1519029191069-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-3'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2017/11/09/785269/txOpKrf4vI.jpg?w=150" alt="Puan Ingin PDIP Kuasai di Pilgub Jateng"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa/0k8LL3ok-puan-ingin-pdip-kuasai-di-pilgub-jateng" title="Puan Ingin PDIP Kuasai di Pilgub Jateng">Puan Ingin PDIP Kuasai di Pilgub Jateng</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/10332-pilgub-jateng-2018" title="pilgub jateng 2018"><i class="fa fa-files-o"></i>pilgub jateng 2018</a>				</div>
								<ul class="related">
										<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/Zke0Q0Pb-nobar-seru-debat-pilgub-jateng-parade-batik-hingga-reog" title="Nobar Seru Debat Pilgub Jateng, Parade Batik hingga Reog">Nobar Seru Debat Pilgub Jateng, Parade Batik hingga Reog</a></li>	
										<li><a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/ybJ6MMab-dua-paslon-kompak-sayangkan-isu-disabilitas-tak-dipaparkan" title="Dua Paslon Kompak Sayangkan Isu Disabilitas tak Dipaparkan">Dua Paslon Kompak Sayangkan Isu Disabilitas tak Dipaparkan</a></li>	
										<li><a href="https://video.medcom.id/metro-pagi-prime-time/1bVG4X7k-analis-politik-bicara-soal-debat-terbuka-pilgub-jateng-2018" title="Analis Politik Bicara soal Debat Terbuka Pilgub Jateng 2018">Analis Politik Bicara soal Debat Terbuka Pilgub Jateng 2018</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2017/10/29/780131/wNO7Jrui45.jpg?w=150" alt="Pembebasan Lahan Jalur Trans Sumatera Mulai 2018"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/mikro/zNPvo1Wk-pembebasan-lahan-jalur-trans-sumatera-mulai-2018" title="Pembebasan Lahan Jalur Trans Sumatera Mulai 2018">Pembebasan Lahan Jalur Trans Sumatera Mulai 2018</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/6886-jalan-tol-trans-sumatera" title="jalan tol trans sumatera"><i class="fa fa-files-o"></i>jalan tol trans sumatera</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/videos/2017/11/08/785201/sJC7OvcT0a.jpg?w=150" alt="Makna Busana Solo Basahan yang Dikenakan Kahiyang-Bobby"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://video.medcom.id/special-event/9K5RR3yN-makna-busana-solo-basahan-yang-dikenakan-kahiyang-bobby" title="Makna Busana Solo Basahan yang Dikenakan Kahiyang-Bobby">Makna Busana Solo Basahan yang Dikenakan Kahiyang-Bobby</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/10667-pernikahan-kahiyang-bobby" title="pernikahan kahiyang-bobby"><i class="fa fa-files-o"></i>pernikahan kahiyang-bobby</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER s2-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-4'); });
                                </script>
                            </div>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER s3-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1519029191069-5'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519029191069-5'); });
                                </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/top-news/lKYEXAjK-jokowi-pastikan-brunei-beli-panser-anoa-dan-senjata-buatan-pindad" title="Jokowi Pastikan Brunei Beli Panser Anoa dan Senjata Buatan Pindad">Jokowi Pastikan Brunei Beli Panser Anoa dan Senjata Buatan Pindad</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/03/869517/EriUGyW4j1.jpg?w=110" alt="Jokowi Pastikan Brunei Beli Panser Anoa dan Senjata Buatan Pindad"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-news/xkEnG83K-taj-mahal-berubah-warna" title="Taj Mahal Berubah Warna">Taj Mahal Berubah Warna</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/04/869540/hpD1IfB5ge.jpg?w=110" alt="Taj Mahal Berubah Warna"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/prime-talk/VNx73BJK-golkar-belum-ada-pembicaraan-soal-jk-kembali-jadi-cawapres-jokowi" title="Golkar: Belum Ada Pembicaraan Soal JK Kembali Jadi Cawapres Jokowi">Golkar: Belum Ada Pembicaraan Soal JK Kembali Jadi Cawapres Jokowi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/03/869403/39w7GHX4d1.jpg?w=110" alt="Golkar: Belum Ada Pembicaraan Soal JK Kembali Jadi Cawapres Jokowi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/primetime-news/yNLdQ0aN-mahathir-mohamad-diperiksa-polisi" title="Mahathir Mohamad Diperiksa Polisi">Mahathir Mohamad Diperiksa Polisi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/03/869395/5zDKp8rUF2.jpg?w=110" alt="Mahathir Mohamad Diperiksa Polisi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/primetime-news/9K54RWlk-ini-hasil-ktt-ulama" title="Ini Hasil KTT Ulama">Ini Hasil KTT Ulama</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/03/869389/IvXBlmY735.jpg?w=110" alt="Ini Hasil KTT Ulama"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/selamat-pagi-indonesia/VNnR68aN-siswa-di-majelangka-ini-jualan-gorengan-untuk-sekolah" title="Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah">Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/02/868565/XYlJ48MbKC.jpg?w=110" alt="Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-bisnis/9K54jzPk-i-regand-aplikasi-software-ekonometrika-berbasis-android-pertama-di-dunia" title="I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia">I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/02/868545/iFSn3t80xz.jpg?w=110" alt="I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-news/ybDORA0N-roller-coaster-berhenti-mendadak-60-penumpang-bergantung-di-posisi-terbalik" title="Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik">Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/02/868396/2zqwOmtMCF.jpg?w=110" alt="Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/prime-talk/GNGqMVxk-ini-pendamping-jokowi-harapan-ppp-dan-golkar" title="Ini Pendamping Jokowi Harapan PPP dan Golkar">Ini Pendamping Jokowi Harapan PPP dan Golkar</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/03/869436/M36zLfP8it.jpg?w=110" alt="Ini Pendamping Jokowi Harapan PPP dan Golkar"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/4KZ4EZqb-ormas-syarikat-islam-dukung-hamdan-zoelva-maju-pilpres-2019" title="Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019">Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/02/868444/yZtIb527sL.jpg?w=110" alt="Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.2260 seconds [51]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>



    </body>
</html>
